Publicidade

[DÚVIDA] - CORSA SEMPRE COM ACELERAÇÃO ALTA. E AGORA?

Tudo sobre motores em geral, injeção eletronica, etc.
Moderadores: andre pirituba, SemControle, Organizadores do Fórum
Responder
cleberpantanal
:: Wind ::
Mensagens: 12
Registrado em: Sábado 30 2010f Janeiro 2010 08:19:37 PM
Localização: Campo Grande - MS
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por cleberpantanal »

José Carlos da S Junior escreveu:Olá amigos fale com o mecânico para verificar o motor de passo talvez seja necessário a troca ou simplesmente uma limpeza, esta peça acostuma agarrar com o tempo de uso, ela fica na parte superior do sistema de injeção próximo ao encaixe da mangueira que vem do filtro de ar na câmera de combustão. É uma peça eletrônica junto com um sistema mecânico com mola bem simples, ela controla a entrada de ar, e quando apresenta defeito mantém a aceleração alta.

Espero que tenha ajudado.

Boa Sorte.
Jose carlos, fiz o que vc sugeriu melhorou consideravelmente, diminui a aceleração e melhorou o desempenho, e o melhor o mecânico nem cobrou nada porque foi tão simples, até agora dia 10/03/10, está tudo perfeito,valeu pela dica,abraços


Publicidade

cleberpantanal
:: Wind ::
Mensagens: 12
Registrado em: Sábado 30 2010f Janeiro 2010 08:19:37 PM
Localização: Campo Grande - MS
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por cleberpantanal »

Olá amigos, tava bom demais, o problema voltou = (



SemControle
:: Moderador ::
Mensagens: 26244
Registrado em: Sexta-feira 16 2004f Julho 2004 10:53:41 AM
Localização: Santo André - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por SemControle »

pode ser q tenha sujado tudo novamente e entupido os canais finhos q vao pra admissao
se ja sujou, seu motor ta com algum problema e ta mandando muito vapor de oleo pelos respiros


Rua não é disputa, é convivência.
1929 motor chevrolet 6cil em linha 49cvs
2008 motor ducatti 2cil em v 150cvs

cleberpantanal
:: Wind ::
Mensagens: 12
Registrado em: Sábado 30 2010f Janeiro 2010 08:19:37 PM
Localização: Campo Grande - MS
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por cleberpantanal »

[quote="SemControle"]pode ser q tenha sujado tudo novamente e entupido os canais finhos q vao pra admissao
se ja sujou, seu motor ta com algum problema e ta mandando muito vapor de oleo pelos respiros[/quote]

Boa semcontrole, vou levar no mecânico novamente, obrigado



leoudimg
:: Super ::
Mensagens: 54
Registrado em: Quarta-feira 08 2009f Abril 2009 03:22:03 PM
Localização: Uberlândia - MG
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por leoudimg »

Ae galera o meu corsa tb tem esse mesmo problema de aceleração... Acredito que muitos tenham esse problema pois conheço 2 pessoas que têm.
Pesquisando pela net achei um vídeo interessante falando que o problema da aceleração do corsa é o fio terra frouxo que fica perto do cabeçote... Embaralha toda injeção eletrônica.
Porém ainda não testei se funciona
Ta aí o link: http://www.youtube.com/user/DOUTORCARRO ... 2vwScg17tc
Se alguém testar manda uma msg
Abraço



Responder

Voltar para “Manutenção”

Publicidade