Publicidade

Bateria Nova, partida rápida, mais barulho nos tuchos.....

Tudo sobre motores em geral, injeção eletronica, etc.
Moderadores: andre pirituba, SemControle, Organizadores do Fórum
Responder
Léo-Lajeado-RS
:: Piquet ::
Mensagens: 313
Registrado em: Quinta-feira 25 2007f Janeiro 2007 09:31:10 PM
Localização: Não Informado
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por Léo-Lajeado-RS »

Fala galera blz....seguinte, sempre que ligo meu corsa Wind 96 1.0 MPFI ele faz aquele barulho que dizem que é tucho seco, logo depois ele para, até aqui nada de mais (acredito eu). Outra coisa chata é que qnd o motor ta frio, ele mantem a rotação mais alta até dar uma esquentadinha, cerca de 30 segundos nem isso as vezes. Mas agora que botei uma bateria nova de 60Ah, ele parece que fica mais tempo com a rotação alta, e fazendo o barulho dos tuchos, parece que to ligando um trator, pq o motor liga mais rápido agora graças a batera nova, mas confesso que ta uma mer... esse barulho todo. Se alguém tiver uma solução (barata) posta ai. Valeu


Publicidade

Roberto Bezerra Peruzia
:: Wind ::
Mensagens: 19
Registrado em: Quinta-feira 26 2009f Novembro 2009 05:13:34 PM
Localização: Não Informado
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por Roberto Bezerra Peruzia »

cara sobre a bateria eu não sei te falar se afeta os tuchos, mas sei q eles com o passar do tempo aumenta o barulho.
Isso aconteceu comigo, meu carango começou a aumentar esse barulho do nada e eu coloquei pra trocar os tuchos e o eixo de comando ficou $ 700,00 as peças com a mão de obra.
Um conselho q te dou procura mexer logo nisso se não vc vai gastar muito, foi isso q aconteceu comigo, eu demorei demais para mexer...................
Abraços...



Léo-Lajeado-RS
:: Piquet ::
Mensagens: 313
Registrado em: Quinta-feira 25 2007f Janeiro 2007 09:31:10 PM
Localização: Não Informado
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por Léo-Lajeado-RS »

Roberto Bezerra Peruzia escreveu:cara sobre a bateria eu não sei te falar se afeta os tuchos, mas sei q eles com o passar do tempo aumenta o barulho.
Isso aconteceu comigo, meu carango começou a aumentar esse barulho do nada e eu coloquei pra trocar os tuchos e o eixo de comando ficou $ 700,00 as peças com a mão de obra.
Um conselho q te dou procura mexer logo nisso se não vc vai gastar muito, foi isso q aconteceu comigo, eu demorei demais para mexer...................
Abraços...
Humm......ta CENSURADO fio....mais uma facadinha. Mas fazer o que né. Valeu a dica ai.



alexbsbi
:: Wind ::
Mensagens: 26
Registrado em: Quinta-feira 24 2008f Janeiro 2008 08:50:27 PM
Localização: Não Informado
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por alexbsbi »

Em relação a aceleração alta logo após ligar o carro, é uma situação até normal, mas desde que não seja muito alta, segundo pesquisas realizadas

O correto é ficar entre 900 e 1000 giros na marcha lenta. Eu tive o mesmo problema e depois de algumas pesquisas, descobri que o problema estava no atuador de marcha lenta, não exatamente na peça e sim porque estava muito suja e o anel de vedação (tipo uma liguinha de borracha) estava quebrada e passava por ali o ar externo, com isso a aceleração ia a quase 2000 giros e voltava pro normal.

Removi o sensor (atuador de marcha lenta) limpei e troquei o anel. Resolvido o problema, agora quando ligo, o giro sobe até no máximo 1100 e volta a ficar em 900 em menos de 5 segundos.

Obs: A limpeza deve ser feita no atuador e também no local onde ele é instalado, pois tem muita carbonização lá proveniente do suspiro do motor.

Talvez seja esse o seu caso, não se!!!


CORSA GL 97 HACTH 1.6 MPFI 2 portas

Léo-Lajeado-RS
:: Piquet ::
Mensagens: 313
Registrado em: Quinta-feira 25 2007f Janeiro 2007 09:31:10 PM
Localização: Não Informado
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por Léo-Lajeado-RS »

Interessante Alex, vou dar uma olhada nisso tb, valeu!



Responder

Voltar para “Manutenção”

Publicidade