Quando encho o tanque o carro nao pega de primeira

Tire suas dúvidas sobre o sistema elétrico do Corsa: ligações, fusíveis, sinalização, chicotes, etc. Você também pode saber sobre neon, leds ou luzes diferentes ou algo sobre a iluminação do Corsa.

Moderadores: Eduardo Lirani, WJUNIOR, MatheusM, Organizadores do Fórum

Responder

catataus
:: Wind ::
Mensagens: 2
Registrado em: Quarta-feira 04 2009f Novembro 2009 12:47:47 PM
Localização: Fortaleza - CE
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Quando encho o tanque o carro nao pega de primeira

Mensagem por catataus »

gente to com esse problema, toda vez que encho o tanque do carro ele da trabalho pra pegar, antes eu dexava de pisar na embreagem e dava certo, agora nem mais isso, tenho que ficar acelerando pro bicho pegar.
isso so ocorre se eu encher o tanque, se eu desligar em seguida o motor, ele liga normal.

ja pesquisei em tudo que foi canto na net e nao acho nada sobre isso. alguem sabe o que pode ser.





Daniel Wiesel
:: Piquet ::
Mensagens: 268
Registrado em: Sexta-feira 29 2005f Abril 2005 12:17:01 AM
Localização: Santa Rosa de Viterbo - SP
Modelo do veiculo: CORSA WIND 1.0 MPFI 2P
Ano de fabricação: 1996

Mensagem por Daniel Wiesel »

Existe uma valvulinha de vacuo, entre a tubagem da admisão e o corta fogo, que recupera os vapores do tanque (canister) talvez ela esteja furada.
existe varios problemas que causam isso mais pelo jeito é so quando abastece talves seja isso. blzinha...





Daniel Wiesel
:: Piquet ::
Mensagens: 268
Registrado em: Sexta-feira 29 2005f Abril 2005 12:17:01 AM
Localização: Santa Rosa de Viterbo - SP
Modelo do veiculo: CORSA WIND 1.0 MPFI 2P
Ano de fabricação: 1996

Mensagem por Daniel Wiesel »

Ha se for do 98 > é uma valvula solenoide que fica perto da flauta.





Responder

Voltar para “Elétrica e Iluminação”