Que Diabo é isso? Pionner Deh5UB não funciona no meu carro!

Destinado a você que está querendo fazer um projeto para sonorizar o Corsinha. Aqui você poderá trocar idéias sobre montagem, técnicas, acústica e muito mais. Saiba mais sobre aquele aparelho de som, auto-falante, módulo, etc que você está querendo. Especificações técnicas, recursos possí­veis, potência, etc.

Moderadores: Rogério Kazuo, Organizadores do Fórum

Responder

Sampa
:: Super ::
Mensagens: 51
Registrado em: Domingo 09 2008f Novembro 2008 10:07:15 PM
Localização: São Paulo - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Que Diabo é isso? Pionner Deh5UB não funciona no meu carro!

Mensagem por Sampa »

Gente do céu! Tenho esse Pionner a mais de 7 meses funcionando direitinho no meu carro. O Som foi instalado na Rede Classic, tem fusivel, bananinha anti ruido e o escambal. Antes desse Pionner eu tive um Sony Xplod, cujo não lembro o modelo, por 7 meses também

O Diabo é que todos funcionaram perfeitamente e o Sony foi instalado por mim mesmo. O Inferno agora é que o Pionner não funciona de jeito nenhum. Levei em tudo quanto foi loja de Som e ele funcionou perfeitamente, incluindo na autorizada, mas no meu carro ele não funciona.

Evidente que as lojas de som me sugeriram uma revisão na fiação do meu carro. Valor? O mais em conta R$ 50,00. Para com isso!

Agora! O que está me infernizando é que os fios estão todos funcionando, ou seja, Positivo OK, negativo OK!

Galera, pode existir alguma coisa no Corsa que impeça o som de funcionar? Tipo fusiveis com amperagem maiores que podem gerar conflito (Já verifiquei todos os meus fusiveis, estão todos OK - Quando eu digo OK! quero dizer que eles não estão queimados)

Gente! Que Diabo aconteceu?

Eu tenho carro a um ano e meio e não tenho amigos que tenham carro e que entendam de som, ou seja, não conheço nenhum Brother pra me ajudar e to na Neura





Lucas Dantas
:: Millennium ::
Mensagens: 141
Registrado em: Quinta-feira 28 2009f Maio 2009 12:39:33 AM
Localização: Brasília - DF
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por Lucas Dantas »

quando vc disse fios de alimentação ok vc disse q eles estao mandando 12V corretamente????





Lucas Dantas
:: Millennium ::
Mensagens: 141
Registrado em: Quinta-feira 28 2009f Maio 2009 12:39:33 AM
Localização: Brasília - DF
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por Lucas Dantas »

aliás!! esqueci de comentar mas pode ser problema no seu alarme viu!!!!! faz o seguinte teste tenta desligar o fio de alimentacao do seu alarme e instala o som se o som funcionar ai vc vai ter q revisar o alarme!! pode ser um fio encostando na lata pois ele não queima nenhum fusível mas n deixa alguns itens funcionar (aconteceu isso comigo mas o alarme em curto nao deixou a bomba de gasolina funcionar!) faz este teste e volta aqui pra nos falar!!! tenho quase certeza q pode ser isso!!!





BARROSO
:: Champ ::
Mensagens: 562
Registrado em: Sábado 10 2007f Novembro 2007 12:08:23 PM
Localização: Belo Horizonte - MG
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por BARROSO »

Tem um multimetro ai? Ve se esta chegando 12v na alimentação. Realmente deve estar ocorrendo algum problema com a fiação.





Sampa
:: Super ::
Mensagens: 51
Registrado em: Domingo 09 2008f Novembro 2008 10:07:15 PM
Localização: São Paulo - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por Sampa »

Tenho Multimetro sim e está chegando a 12v sim!

Agora! Será que não pode ser o esquema do chicote, pq quando eu tinha o Sony eu mexia e remexia e nunca tive problema com a instalação

Os caras das lojas de som que eu fui aqui em Osasco não quiseram nem ver o esquema de instalação, vamos ser sinceros, fui em três lojas para verificar a instalação.

Eles disseram que eu tinha que fechar o serviço pq se desse algum problema de queimar o som eles tinham que se resguardar.

Olha! Em Osasco é tanta má vontade dos caras dessas lojas de som que eu vou te falar... Tem um monte de loja de som aqui, mas os caras não se comprometem em fazer uma clientela. "Sabe? Hj eu to sem dinheiro, mas amanhã eu terei e quando eu quiser montar alguma coisa, não vai ser com vc"

Sabe qual é a impressão que dá? Que eles tem medo de olhar o carro e falar: "olha é esse fio que está errado, muda que dá certo" e medo que o "cliente" vá embora sem lhe dar um tostão, pq é o certo nessas ocasiões. O cara olha o negócio por 5min e me dá uma dica sem mais conflitos e ainda que receber por isso! Ah para!


Olha só gente! Eu to começando a achar que é a porcaria do chicote que tá me deixando doido. O fio amarelo do pionner tem que estar ligado junto com o amarelo do carro e o vermelho do carro?

Tenho medo de fazer isso e queimar o som, é isso que eu tenho que fazer para ele funcionar?





Sampa
:: Super ::
Mensagens: 51
Registrado em: Domingo 09 2008f Novembro 2008 10:07:15 PM
Localização: São Paulo - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por Sampa »






Sampa
:: Super ::
Mensagens: 51
Registrado em: Domingo 09 2008f Novembro 2008 10:07:15 PM
Localização: São Paulo - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por Sampa »

Resolvido

Galera! Concessionária não vale um ovo. Esses profissionais de Concessionária são todos salafráios.
Comprei esse carro na Concessionária Anhembi de Osasco e lá instalei vidros, alarme e travas elétricas


Vocês não vão acreditar. Os caras ligaram a fiação da trava elétrica direto na fiação do Som. Um serviço de porco que não se justifica de maneira alguma

Chicote do Som, é chicote do som, Caramba! E aí vem esses porcos filhos de meretrizes e tacam a fiação de uma trava elétrica que eu comprei na Concessionária (trava elétrica original) no chicote do som à base de emenda.

É lógico que uma hora ia dar CENSURADO!

Destaque para o Pionner que foi ligado pra cima e pra baixa, de um lado e de outro, com polo invertido e o escambau e religado de todas as maneiras erradas possíveis. Mesmo assim o bichinho não deu um peido. Sequer queimou o seu fusivel de 10a. Pionner realmente é som pra Toda Vida. Essa marca e esses aparelhos honram o Slogan

Em compensação 3 Fusiveis queimados do painel. Agora eu to sem fusivel de reposição, vou ter que comprar

Muita gente pode falar para levar o carro de volta na Concessionária e xingá-los e tudo mais. Gente! Eu já fiz isso quando eu tive problema com o alarme. Sabe o que a Concessionária Anhambi de Osasco fez?

Falou que ia consertar e sabe o que eles fizeram? Queimaram o marcador de combústivel. Fiquei uma semana sem o marcador de Combústivel e quando eu ligava lá, eles me informavam que o marcador de combústive não tinha nada a ver com a ligação do alarme. Aí é que eu pergunto: A ligação da trava elétrica tem alguma coisa a ver com a ligação do som?

Fellas! Essa Concessionária não vale um ovo. Tive que brigar com o gerente para eles arrumarem o marcador de Combústivel, pq se o carro entrou com ele funcionando, o carro deveria voltar com ele do mesmo jeito. Aí eles calaram a boca, pq eu já estava prestes a queimar umas vendas deles dentro da própria concessionária.

Não comprem carro ou façam serviços na Concessionária Anhembi de Osasco. Nem falo os problemas que tive com a primeira revisão e uma troca de óleo. Salafráios

O Bom é que eu refiz toda a ligação do jeito que ela deveria ter sido realizada desde o primeiro momento e o meu pionner tá batendo forte nos meus Bravox





Responder

Voltar para “Equipamentos e Projetos de Som”