VAZAMENTO

Aqui você pode tirar dúvidas sobre motores em geral, injeção eletronica, preparação (Turbo, Nitro, Blower), etc.
Moderadores: SemControle, andre pirituba, Organizadores do Fórum
Responder
Avatar do usuário
Trick
:: Champ ::
Mensagens: 478
Registrado em: Quarta-feira 25 2008f Junho 2008 12:40:33 PM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por Trick »

Olá amigos, ontem reparei que o carro estava consumindo muita gasolina mesmo eu usando somente o gnv, parei o carro para dar uma olhada, saia uma fumaça branca do escape, quando troquei para a gasolina e pisei fundo no acelerador saiu quase 200 ml de gasolina pela descarga como se fosse uma torneira aberta, e quando acelero no gas, tbm sai um pouco de gasolina, estou sem noção do que pode ser, alguem tem uma dica sobre isso?

detalhe, uma vez precisei dar um tranco no carro(injeção eletronica), mas foi uma vez só, estava em zona de risco.


Desde já agradeço pelas opinições, abraços


Imagem
"Não corra mais do que o seus anjos podem voar"

alcineu
:: GSI ::
Mensagens: 2415
Registrado em: Segunda-feira 15 2003f Dezembro 2003 06:55:22 PM
Localização: Vila Velha - ES
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por alcineu »

Ola Trick ja checou o regulador de pressão de gasolina conectado ali na entrada da flauta?
Tem uma mangueirinha fina que se conecta atras do coletor de admissão. Va seguindo essa mangueirinha, desconecte-a e com o motor ligado veja se sai gasolina pela mangueirainha.

NÃO PODE SAIR NADA! Tem que estar seco, sem cheiro de gasolina!

Se estiver saindo, o diafragma esta furado e passa gasolina para o coletro.

Se esta passando gasolina usando gas tem algo errado ai. No gas a bomba NÃO pode funcionar! Mande ver isso antes de trocar algo sem noção ai.


Ex Ford Belina
Ex GM Corsa Hatch
VW Voyage

alcineu
:: GSI ::
Mensagens: 2415
Registrado em: Segunda-feira 15 2003f Dezembro 2003 06:55:22 PM
Localização: Vila Velha - ES
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por alcineu »

Dica 320 - Veículo: Chevrolet Omega 4.1
Defeito: Motor falhando e cheiro forte do catalisador
Coloquei o scanner e apresentava sonda inoperante. Antes de trocar a sonda lambda, verifiquei a pressão e vazão da bomba e estanqueidade dos eletrosinjetores. Tudo normal.
Tirei a mangueira de vácuo do regulador de pressão e coloquei uma mangueira de cristal (plástico transparente) funcionei o motor e depois de certo tempo vi a gasolina passar pela mangueirinha.
Solução: Troquei o regulador e o defeito sumiu.

Com excesso de gasolina, a sonda não conseguia corrigir a mistura, a ECM achava que a sonda estava pifada. Depois de trocado o regulador, através do scanner, verifiquei que a sonda voltou a funcionar perfeitamente, e tudo estava dentro dos parâmetros. Apaguei os códigos de defeito e liberei o carro.



www.oficinabrasil.com.br


Ex Ford Belina
Ex GM Corsa Hatch
VW Voyage

Avatar do usuário
Trick
:: Champ ::
Mensagens: 478
Registrado em: Quarta-feira 25 2008f Junho 2008 12:40:33 PM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por Trick »

Pois é alcineu, com o gas ligado ele expeliu gasolina, talvez pq já tinha um pouco lá quando eu liguei na gasolina, será que esse serviço em uma mecanica especializada sairia caro? tem uma faixa de preço? Tenho que voltar aonde meu gas foi instalado, o carro quando passa da gasolina pro gas da um estalo e o carro da um tranco muito forte , muitas vezes até morre, agradeço pela informação. um abraço.


Imagem
"Não corra mais do que o seus anjos podem voar"

igorrj
:: Millennium ::
Mensagens: 144
Registrado em: Quinta-feira 27 2007f Setembro 2007 09:45:43 AM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por igorrj »

Resolveu amigo?



Responder

Voltar para “Motor e Preparação”