[DÚVIDA] - Como resolver problemas com distribuidor?

Tudo sobre motores em geral, injeção eletronica, etc.
Moderadores: andre pirituba, SemControle, Organizadores do Fórum
Rockstar
:: Wind ::
Mensagens: 4
Registrado em: Segunda-feira 19 2009f Janeiro 2009 11:04:04 AM
Localização: São Paulo - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por Rockstar »

Salve Salve galera Corsianense!

Bem, esse problema acontece comigo ja faz um tempo (ja foram mais que 10 peças).

Essa peça quebra sempre no mesmo lugar, a superficie que é encaixada no eixo/rotor.

É muito chato troca-la, dificuldade imensa para tirar essa "Embreagem do distribuidor".

Ja verifiquei tudo, desmontei, embuxai, lubrifiquei e um monte de outras coisas... de nada adiantou.

Essa peça que uso é uma paralela que encontramos em qualquer auto-peças, custo de R$ 7,00. Me falaram que se colocar a original (encontrada somente na GM) deve sanar o problema, e tem um custo de R$ 50,00 a 70,00 e é feito de Titanio!

E por essa pequena pecinha... o carro não anda!

[url=http://www.postimage.org/][img]http://www.postimage.org/Pq1kA909.jpg[/img][/url]

Vou pegar a original nessa semana e troca-la, depois posto o resultado!



Avatar do usuário
Edu Lima
:: Super ::
Mensagens: 94
Registrado em: Quinta-feira 05 2009f Fevereiro 2009 02:20:45 AM
Localização: Barra Mansa - RJ
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por Edu Lima »

Fala galera... blz ? Então ... ta acontecendo isso com o meu corsa tbm.. ele é ano 95 EFI.. ja troquei mais de 10 vezes a peça, mandei fazer uma de metal leve .. mas durou menos ainda do que a de plástico, ja nao sei o que fazer, tenho medo de comprar outro distribuidor e a peça continuar quebrando .. até agora nao encontrei uma solução,estava confiante de que a peça de metal não iria quebrar, ja tiha visto o preço da embreagem original. por aqui ela custa R$102,00 e a paralela R$ 4,25, a minha peça ta quebrando com muita fequencia .. mas reparei q ela quebra principalmente depois de eu andar no carro em alta velocidade (120 a 140km/h), quando desligo o carro, ele esfria .. depois ligo e ando nao demora 10 minutos e ela quebra... se alguem souber de algo ou conseguir resolver o problema por favor poste aqui... eu farei o msm ... vlw ;)



rednaxs
:: Wind ::
Mensagens: 31
Registrado em: Domingo 17 2008f Fevereiro 2008 03:19:40 PM
Localização: Não Informado
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por rednaxs »

Fala pessoal!!!!!!!!!! Tenho um Corsa 95 EFI e a minha também já me deixou na mão...o pior é que quebrou comigo indo ao trabalho...pé no saco...
A minha quebrou umas três vezes...desmontei meu distribuidor, tirei toda a folga e ela continuou quebrando...tive q fazer uma gambiarra...coloquei um prafuso com a mesma expessura onde seria o encaixe e coloquei p/ rodar...ficou uma beleza e não quebrou mais...
Mas como não sou muito fã de gambiarras, perguntei a meu mecânico me deu tres conselhos:
1 - eu compro um distribuidor novo e coloco a peça de plástico
2 - eu vou num torno e mando fazer uma peça de ferro de um metal mais resistente
3 - ou eu compro uma peça original

Eu ainda não sei o q fazer, mas acho q vou na terceira opção...o que vcs acham?

enquanto isso ando com umas 2 no carro enquanto q está com o parafuso de inox não quebra...lembrando q esse parafuso é do tamanho certinho p/ o carro não perder potencia ou danificar algo...



Avatar do usuário
Edu Lima
:: Super ::
Mensagens: 94
Registrado em: Quinta-feira 05 2009f Fevereiro 2009 02:20:45 AM
Localização: Barra Mansa - RJ
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por Edu Lima »

Cara ... como vc conseguiu colocar o parafuso ??? tem como vc postar alguma foto da gambiarra ou entao fazer um tutorial??? nao aguento mais ... a minha peça ja quebrou mais de 7 vezes =(... nem tenho confiança no meu carro =/



Avatar do usuário
Edu Lima
:: Super ::
Mensagens: 94
Registrado em: Quinta-feira 05 2009f Fevereiro 2009 02:20:45 AM
Localização: Barra Mansa - RJ
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por Edu Lima »

ninguem ...??? .. éé... to fuu com esse distribuidor ;x


http://www.corsaclube.com.br/forum/view ... hp?t=51320
_______________________________________________________

Imagem

rednaxs
:: Wind ::
Mensagens: 31
Registrado em: Domingo 17 2008f Fevereiro 2008 03:19:40 PM
Localização: Não Informado
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por rednaxs »

Fiz o seguinte: com uma pecinha quebrada, coloquei um parafuso no mesmo lugar que quebra aquela "cabecinha" da peça.
Depois, com uma furadeira com broca bem fininha, vc abre um pequeno furo para colocar o parafuso, lembrando que a estensão da cabeça do parafuso tem que ser do mesmo tamanho da pecinha para não danificar nada...
Ah, eu uso a furadeira pq se vc tentar parafusar direto, vc corre o risco de trincar a pecinha de plástico, que por sinal é muito frágil e o parafuso não pode ter ponta fina e nem varar do outro lado da peça...
Depois disso, vc coloca a pecinha e vai numa boa...andei 10000 km com meu carro e não quebrou...
Mas aconselho mesmo é vc trocar de distribuidor igual eu fiz, mas pegando um NOVO...eu descobri que essa quebra é consequencia da folga do rotor, que quando está parado não apresenta folga, é só qdo vc retoma o carro numa certa velocidade...é
Diga não às gambiarras...rsrs...
Vou postar essa semana uma foto do meu distribuidor com a pecinha q fiz montada...
Abs e desculpa pela demora aí...



regitorresrocha
:: Wind ::
Mensagens: 1
Registrado em: Terça-feira 30 2009f Junho 2009 11:02:51 AM
Localização: Januária - MG
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I
Contato:

Mensagem por regitorresrocha »

Tenho um corsa Wind 95 a um mês e tá acontecendo o mesmo problema, já quebrou três pecinhas de plástico, vou trocar o distribuidor e o rotor para ver se resolve. Além desse problema ainda tem outro: O carro fica engasgando a todo momento, quando paro num semáforo ou quebra-molas, quando arranco o carro ele não responde, dá muita raiva. Não sei mais o que faço. Tomara que quando eu trocar o distribuidor e o rotor esse problema também seja resolvido. Detelhe: Medi a pressão da bomba de combustível e tá tudo normal, rastreei a injeção eletrônica do carro e não descobriu defeito nenhum! Já me arrependi de comprar um corsa.



tiagolemes
:: Wind ::
Mensagens: 1
Registrado em: Domingo 08 2009f Novembro 2009 11:08:34 AM
Localização: São Paulo - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por tiagolemes »

[b]Bom Dia a todos....[/b]

bem, o meu corsa apresentou esse mesmo problema, gastei uma baita grana, pq ocorreu no meio da estrada, e entre guinchos pra ir e pra voltar, não teve jeito....bem, depois de conseguir trazer ele de volta para minha cidade......(de guincho) verifiquei a pecinha (embreagem do distribuidor), não custa mais do que 9 reais (paralela) e 130 (original), ambas de plastico....

bem,

havia quebrado umas 3 pecinhas no meu, uma delas eu mesmo havia trocado, porem , verifiquei que o problema é no distribuidor.... pois o mesmo não estava girando livre.....ficava enroscando....

para verificar isso basta tirar o distribuidor e temtar girar o cachimbo com a mão......, se ficar um pouco duro para girar, esse é o problema, pois quando vc colocar uma pecinha nova, o motor ira fazer mais força do que o necessário para poder girar o rotor, e com isso ira quebrar na parte mais fraca que é.....advinha........... A CENSURADO DA EMBREAGEM DO DISTRIBUIDOR.....

bem
basta lubrificar um pouco , para que ele gire livre, ou comprar outro, e depois disso, não terá mais problemas.....



abraços.....



Rafael Rocha
:: Super ::
Mensagens: 55
Registrado em: Quinta-feira 18 2009f Junho 2009 03:11:07 AM
Localização: São Paulo - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por Rafael Rocha »

amigos me ajudem o meu quebrou essa tal peça comprei no mercado car por 7,00 reais colequei e agora o carro não quer nem pegar ja se faz uma semana esse dilema,
bom queria saber se essa peça na hora de colocar tem alguma posição pois so tem duas posições que ela fica e como ja coloquei pra tirar aquela travinha central que trava a peça e fffoooda , aguem sabe me responder isso e tb queria saber a posição exata dos cabos de vela pois nem marquei a posição e me ferrei , agora não sei se e cabos de vela ou posição da peça trocada, bom fico no aguardo de uma ajuda obrigado a todos.



SemControle
:: Moderador ::
Mensagens: 26366
Registrado em: Sexta-feira 16 2004f Julho 2004 10:53:41 AM
Localização: Santo André - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por SemControle »

Rafael Rocha escreveu:amigos me ajudem o meu quebrou essa tal peça comprei no mercado car por 7,00 reais colequei e agora o carro não quer nem pegar ja se faz uma semana esse dilema,
bom queria saber se essa peça na hora de colocar tem alguma posição pois so tem duas posições que ela fica e como ja coloquei pra tirar aquela travinha central que trava a peça e fffoooda , aguem sabe me responder isso e tb queria saber a posição exata dos cabos de vela pois nem marquei a posição e me ferrei , agora não sei se e cabos de vela ou posição da peça trocada, bom fico no aguardo de uma ajuda obrigado a todos.
tudo isso dai tem posicao hein cara
vamos esperar alguem de EFI pra te dar uma luz


Rua não é disputa, é convivência.
1929 motor chevrolet 6cil em linha 49cvs
2008 motor ducatti 2cil em v 150cvs

Responder

Voltar para “Manutenção”