[DÚVIDA] - Corsa falhando ocasionalmente. O q fazer?

Tudo sobre motores em geral, injeção eletronica, etc.
Moderadores: SemControle, andre pirituba, Organizadores do Fórum
Responder
SemControle
:: Moderador ::
Mensagens: 26109
Registrado em: Sexta-feira 16 2004f Julho 2004 10:53:41 AM
Localização: Santo André - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por SemControle »

o marco ta revoltado.......
so no modo piti ativo......

pior q é verdade, se o carro do pedro tem acelerador eletronico e o problema é na TBI, acaba o carro e o problema continua....
ja mudram até a peca, tentando resolver esse problema


Rua não é disputa, é convivência.
1929 motor chevrolet 6cil em linha 49cvs
2008 motor ducatti 2cil em v 150cvs

Avatar do usuário
awaked
:: Moderador ::
Mensagens: 10832
Registrado em: Terça-feira 01 2011f Março 2011 02:26:17 PM
Localização: Curitiba - PR
Modelo do veiculo: CORSA HATCH MAXX 1.4 ECONOFLEX
Ano de fabricação: 2011

Mensagem por awaked »

Pela descrição são as velas velhas... se deu a manutenção a 1 ano, tá na hora de mais uma.



Ruggere Siqueira Araujo
:: Wind ::
Mensagens: 3
Registrado em: Quinta-feira 10 2013f Janeiro 2013 08:28:02 PM
Localização: São João de Meriti - RJ
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por Ruggere Siqueira Araujo »

estou com o mesmo problema no meu wind 99 1.nada porém estou achando que eo sensor de posição da borboleta ainda vou trocala pra ver si é ela msma


Nada é por acaso

borotta
:: Wind ::
Mensagens: 3
Registrado em: Quarta-feira 09 2013f Janeiro 2013 08:31:33 AM
Localização: São Paulo - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por borotta »

no meu corsa wind 98 , o problema estava no alarm resgate...com ele ligado o carro apagava quando forçava a aceleraçao.e quando desliguei a chave do alarme o carro voltou ao normal...
pode ser isso



Responder

Voltar para “Manutenção”