Igniçao do corsa 1.6 GL 97

Tire suas dúvidas sobre o sistema elétrico do Corsa: ligações, fusíveis, sinalização, chicotes, etc. Você também pode saber sobre neon, leds ou luzes diferentes ou algo sobre a iluminação do Corsa.
Moderadores: WJUNIOR, MatheusM, Eduardo Lirani, Organizadores do Fórum
Responder
patriciojardim
:: Wind ::
Mensagens: 16
Registrado em: Quarta-feira 15 2007f Agosto 2007 02:20:55 PM
Localização: Brasília - DF
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por patriciojardim »

Olá galera, estou com um problema no meu corsa, estava indo pra casa tive que para em um lugar, quando fui sair, que dei a partida ele ligou as luzes do painel e nao deu a partida, tirei a chave e ele continuou com as luzes acesas, pra mim sair dei um tranco e ele pegou mas tiro a chave e ele continua ligado, pra mim desligar tenho que deixar ele morrer.

Agora a dúvida, alguem sabe o que é isso, o que pode ter acontecido?



Fernando Skol
:: Champ ::
Mensagens: 470
Registrado em: Quarta-feira 02 2005f Fevereiro 2005 06:15:09 PM
Localização: Paranaguá - PR
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I
Contato:

Mensagem por Fernando Skol »

tem alarme ??

verifique os positivos da bateria se não estão encostando um com outro ou na lata..

no meu já aconteceu isso e foi só deixar os cabos mais isolados..



esnogueira
:: Super ::
Mensagens: 64
Registrado em: Segunda-feira 26 2004f Janeiro 2004 12:46:16 PM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por esnogueira »

patriciojardim escreveu:Olá galera, estou com um problema no meu corsa, estava indo pra casa tive que para em um lugar, quando fui sair, que dei a partida ele ligou as luzes do painel e nao deu a partida, tirei a chave e ele continuou com as luzes acesas, pra mim sair dei um tranco e ele pegou mas tiro a chave e ele continua ligado, pra mim desligar tenho que deixar ele morrer.

Agora a dúvida, alguem sabe o que é isso, o que pode ter acontecido?
dá uma verificada no interruptor da ignição q fica embaixo do volante perto do comando de seta, o meu estava ruim, o sintoma era outro, o carro só dava a partida no fim do curso da chave, estava até c medo de quebrar a chave, mas como se trata de um interruptor de 3 estágios dar um defeito desse nao é difícil.
pode ser tb o miolo da chave, aí eu ainda nao mexi não!



lanmelo
:: Wind ::
Mensagens: 5
Registrado em: Domingo 25 2007f Fevereiro 2007 02:15:36 PM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por lanmelo »

Pessoal, tô com um problema parecido: o meu corsa wagon 1998, tá com um problema na ignição, quando tá frio (o carro, lataria) ele pega normalmente, mas quando esquenta nem o dá partida... a chave só liga o painel mas não aciona o motor de arranque. Não depende do motor ta quente ou frio, só se ele esquentou exposto ao sol. Embolei tudo.



Responder

Voltar para “Elétrica e Iluminação”