CORSA NÃO ANDA !!!

Aqui você pode tirar dúvidas sobre motores em geral, injeção eletronica, preparação (Turbo, Nitro, Blower), etc.
Moderadores: andre pirituba, SemControle, Organizadores do Fórum
Responder
portanderson
:: Wind ::
Mensagens: 6
Registrado em: Quinta-feira 04 2007f Janeiro 2007 10:45:20 PM
Localização: Belo Horizonte - MG
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por portanderson »

cARO AMIGOS MEU CORSA NÃO TA ANDANDO, ELE É 1.6 16V GLS ANTES ANDAVA MUITO,AGORA PRA CHEGAR A 140 KM TA DIFICIL, ALGUEM PODE ME AJUDAR ???
JÁ TROQUEI VELA,CABOS DE VELAS, BOBINA, TESTEI BOMBA DE COMBUSTÍVEL E NADA CONTINUA PRESO ...



Avatar do usuário
Gabriel SW
:: GSI ::
Mensagens: 2282
Registrado em: Domingo 06 2006f Agosto 2006 03:05:35 AM
Localização: Farroupilha - RS
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I
Contato:

Mensagem por Gabriel SW »

Seja Bem-Vindo ao CLUBE!!!

1° - Tá acendendo a luz da injeção no painel?? Caso positivo, passa o scanner pra detectar quais erros estão gravados na central. (pode acusar vários sensores, EGR travada, efim, várias coisas!)

2° - Tá queimando óleo, baixando o nível de agua sem motivo aparente?? Manda verificar a compressão de cada cilindro. (pode ser junta do cabeçote, anéis ou retentores)

3° - Filtro de ar e filtro de combustível? estão bons?? verifica isso!

4° - O combustível que vc tá usando é de boa qualidade??

verifica todos esses itens, dificilmente será outro problema.


Gabriel Pires
Corsa Wagon GLS 1.6 16v 1998 Prata
70000 km originais!!! simplesmente PERFEITA!!!

Km atualizada!

Moderador Equipe RS
[email protected]
MSN: [email protected]

portanderson
:: Wind ::
Mensagens: 6
Registrado em: Quinta-feira 04 2007f Janeiro 2007 10:45:20 PM
Localização: Belo Horizonte - MG
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por portanderson »

O motor ta funcionando perfeitamente, a única coisa que ainda não fiz foi olhar os bicos, o problema só ocorre em 4ª e 5ª marcha, é como nos carros antigos carburados quando eles não abriam o 2ª estágio e ai ficavam rodando preso, no maos o carro ta normal ...



Avatar do usuário
Gabriel SW
:: GSI ::
Mensagens: 2282
Registrado em: Domingo 06 2006f Agosto 2006 03:05:35 AM
Localização: Farroupilha - RS
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I
Contato:

Mensagem por Gabriel SW »

teria que verificar a equalização dos bicos, se eles estão com a mesma vazão!

abraços


Gabriel Pires
Corsa Wagon GLS 1.6 16v 1998 Prata
70000 km originais!!! simplesmente PERFEITA!!!

Km atualizada!

Moderador Equipe RS
[email protected]
MSN: [email protected]

portanderson
:: Wind ::
Mensagens: 6
Registrado em: Quinta-feira 04 2007f Janeiro 2007 10:45:20 PM
Localização: Belo Horizonte - MG
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por portanderson »

Vou verificar amanha, mas já o pirando com isso ...

Obrigado !!!!!



Caio Silva Junior
:: Piquet ::
Mensagens: 332
Registrado em: Terça-feira 08 2006f Agosto 2006 03:03:11 PM
Localização: São Bernardo do Campo - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por Caio Silva Junior »

portanderson escreveu:cARO AMIGOS MEU CORSA NÃO TA ANDANDO, ELE É 1.6 16V GLS ANTES ANDAVA MUITO,AGORA PRA CHEGAR A 140 KM TA DIFICIL, ALGUEM PODE ME AJUDAR ???
JÁ TROQUEI VELA,CABOS DE VELAS, BOBINA, TESTEI BOMBA DE COMBUSTÍVEL E NADA CONTINUA PRESO ...

da uma checada no cabeçote, brother



portanderson
:: Wind ::
Mensagens: 6
Registrado em: Quinta-feira 04 2007f Janeiro 2007 10:45:20 PM
Localização: Belo Horizonte - MG
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por portanderson »

Olá moçada, obrigado aos que me responderam, a questão aqui era o catalisador, tava entupido, catalizador trocado problema resolvido !!!!!
Abraços



Responder

Voltar para “Motor e Preparação”