[SOCORRO] 1.6 8v fazendo 5 km/l na gasolina ... tá difícil!

Aqui você pode tirar dúvidas sobre motores em geral, injeção eletronica, preparação (Turbo, Nitro, Blower), etc.
Moderadores: andre pirituba, SemControle, Organizadores do Fórum
Responder
Avatar do usuário
Gabriel SW
:: GSI ::
Mensagens: 2282
Registrado em: Domingo 06 2006f Agosto 2006 03:05:35 AM
Localização: Farroupilha - RS
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I
Contato:

Mensagem por Gabriel SW »

Influencia muito!!!

Passa o Scanner pra saber o que está acontecendo!!! pode ser que a luz da injeção esteja indiocando seus problemas!!!

abraços!


Gabriel Pires
Corsa Wagon GLS 1.6 16v 1998 Prata
70000 km originais!!! simplesmente PERFEITA!!!

Km atualizada!

Moderador Equipe RS
[email protected]
MSN: [email protected]

Avatar do usuário
RPARDAL
:: Piquet ::
Mensagens: 372
Registrado em: Domingo 06 2006f Agosto 2006 02:41:30 AM
Localização: Curitiba - PR
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por RPARDAL »

Gabriel SW escreveu:Influencia muito!!!

Passa o Scanner pra saber o que está acontecendo!!! pode ser que a luz da injeção esteja indiocando seus problemas!!!

abraços!
Já avisa falado isso pra todos os mecânicos, e em sempre que passaram o scanner não encontravam falhas, aliás, o único que detectou um problema foi o último que mexeu, disse que era bobina de ignição, troquei e não resolveu.

Alguns têm me dito que é a bomba de combustível que pode estar falhando com o carro em movimento, pois principalmente quando pego alguma subida muito longa, e com carro pesado, quase sempre acende a luz, e ela fica por uns 3 minutos acusando alguma coisa.

Ontem (sábado) tirei o catalisador, na verdade só ficou a carcaça com um restritivo no meio para não aumentar muito o barulho, e até agora não senti melhoras.

Amanhã vou levar novamente para o mecânico fazer uma nova avaliação, se não resolver, vou passar o carro pra frente, porque o prejuízo tá ficando alto demais.


Imagem

corsa bad boy
:: Wind ::
Mensagens: 29
Registrado em: Quinta-feira 07 2008f Fevereiro 2008 09:55:17 AM
Localização: Uberaba - MG
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por corsa bad boy »

AMIGO...TAVA COM UM PROBLEMA SEMELHANTE OA TEU!!!
PEGAVA UMA SUBIDA A MALDITA LUZ DA INJEÇÃO ASCENDIA, QND RETAVA OU DESCIA ELA APAGAVA. Ñ TINHA ALTERAÇÃO NENHUMA NO CARRO, ANDAVA MESMA COISA, Ñ FAZIA BARULHOO TAVA NORMAL SOMENTE A LUZ ASCENDIA.
FUI A UMA OFCINA DE QUALIDADE E DESCOBRI Q MEU CARRO ESTAVA MEXIDO PRA RODA A ALCOOL E COMO COMPREI EM GARAGEM E "PROVAVELMENTE NAO SABIAM " TAVA RODANDO NA GASOLINA.
DAI A LUZ DA INJEÇÃO INDICAVA MISTURA RICA OU SEJA EXCESSO DE GASOLINA.
FORAM TROCADAS AS VELAS Q ESTAVAM PRA ALCOOL, REGULADOR DE PRESSAO E LIMPEZA DE BICO E UMA VERIFICAÇÃO NA PARTE ELETRICA....SO FIKEI MESMO COM O BOMBA FLEX Q AINDA TA BOA....
SE NAO FOI VC QUEM FEZ A MUDANÇA PRA ALCOOL E Ñ SABE NO Q FOI MEXIDO DA UMA OLHADA NO REGULADOR DE PRESSAÕ POIS FOI O Q + PESO NO MEU, ELE ERA DE REGULAGEM E TAV APRA ALCOOL!
MAS EH ISSO TAVA RODANDO COM UM CARRO PRA ALCOOL E BOTANDO GASOLINA ... E O CONSUMO AXO Q TA NORMAL TENHO MESMO Q FAZE UMA MEDIA. POIS ESTOU COM O CARRO A +/- 4 MESES E TIVE Q FAZER ESSE CAMINHO REVERSO PRA GASOLINA OUTRA VEZ!!!



Responder

Voltar para “Motor e Preparação”