Problema no Hallmeter

Tire suas dúvidas sobre o sistema elétrico do Corsa: ligações, fusíveis, sinalização, chicotes, etc. Você também pode saber sobre neon, leds ou luzes diferentes ou algo sobre a iluminação do Corsa.
Moderadores: WJUNIOR, MatheusM, Eduardo Lirani, Organizadores do Fórum
Responder
Avatar do usuário
DRRC
:: Moderador ::
Mensagens: 3152
Registrado em: Segunda-feira 20 2007f Agosto 2007 01:18:30 AM
Localização: São Paulo - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I
Contato:

Mensagem por DRRC »

Pessoal... estou com problemas....

Estou instalando uma coluna com os manometros...voltimetro, vacuometro e hallmeter...
Instalei 2 manometros sem problemas... porem o hallmeter estou tendo dificuldades....

- Achei os polos positivo e negativo.... testei com o proprio fio do hallmeter e acendeu todos os led.... MARAVILHA
- achei o fio da sonda lambda e testei com o multimetro... OK

Aí o problema..... puxei os fios do polo + e - ate a coluna e ai ele nao acende o hallmeter... sohh acende 2 ou 3 led e bem fracos (os vermelhos)... teria q acender todos os leds e nao acontece isso...

Entao fiz o teste direto na bateria... liguei os fios do proprio hallmeter e acendeu tudoo.... ai fiz a ligação com os fios e aconteceu o mesmo.... só acendem agums leds e a voltagem da na casa dos 12 (ou seja o fio nao esta quebrado ou com problemas)

Será q o fio ta roubando energia ?? será o fio é muito grosso ??
O que acontece??


Me ajudem..... por favor....


Imagem

Avatar do usuário
DRRC
:: Moderador ::
Mensagens: 3152
Registrado em: Segunda-feira 20 2007f Agosto 2007 01:18:30 AM
Localização: São Paulo - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I
Contato:

Mensagem por DRRC »

Só mostrando como ta ficando o carro.... só falta o hallmeter... :(

Imagem

Imagem

Imagem


Imagem

Responder

Voltar para “Elétrica e Iluminação”