ALAVANCA DO PISCA SEM SINAL DE LUZ ALTA

Tire suas dúvidas sobre o sistema elétrico do Corsa: ligações, fusíveis, sinalização, chicotes, etc. Você também pode saber sobre neon, leds ou luzes diferentes ou algo sobre a iluminação do Corsa.
Moderadores: WJUNIOR, MatheusM, Eduardo Lirani, Organizadores do Fórum
Responder
BlueEyes
:: Wind ::
Mensagens: 28
Registrado em: Terça-feira 29 2008f Janeiro 2008 11:47:52 AM
Localização: Cachoeirinha - RS
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por BlueEyes »

o meu tbm esta com esse problema, pior que outro dia abri pra tentar resolver e como ja estava noite e caindo de sono, não tive muito ânimo pra ficar fuçando com aquelas pecinhas, agora ja sei onde posso procurar o problema na alavanca.

vlw pela dica!!



antoniodonizete
:: Wind ::
Mensagens: 2
Registrado em: Terça-feira 18 2008f Março 2008 01:29:02 PM
Localização: Campinas - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por antoniodonizete »

Também vou ter que fazer isso no meu. Agora nem empurrando para ligar a luz alta ele funciona, o farol apaga. Também estou com problema na seta direita, que fica piscando rápido e só funciona a lampada de tráz.
Sei não... acho que vou ter que trocar a chave de seta mesmo. ::?



joe
:: Millennium ::
Mensagens: 125
Registrado em: Terça-feira 15 2005f Março 2005 05:04:03 PM
Localização: Blumenau - SC
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I
Contato:

Mensagem por joe »

antoniodonizete escreveu:Também vou ter que fazer isso no meu. Agora nem empurrando para ligar a luz alta ele funciona, o farol apaga. Também estou com problema na seta direita, que fica piscando rápido e só funciona a lampada de tráz.
Sei não... acho que vou ter que trocar a chave de seta mesmo. ::?
cara..essa da seta eh pq queimou a lâmpada da frente...é só trocar


Imagem

DougFanis
:: Sport ::
Mensagens: 1233
Registrado em: Terça-feira 11 2008f Março 2008 05:04:59 PM
Localização: São Paulo - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por DougFanis »

ai.....galera fiz isso agora no domingo 16/03....desmonteia a minha meio sem jeito....rsrs
quando abri foi pecinha pra todo lado....fiquei uns qaurenta minuto pra consegui acha o luar certinho das pecinhas...srss mas consegui....agora ta funcionando beleza.
um dica: na hora que tiver abrindo a seta, abra em cima de um a pano e com cuidado, pra ver onde fica um lugar certinho das peças....

flw galera boa sorte


Corsa é corsa....eu amo o meu!
As vezes Menos (-) faz Mais (+)....Pense nisso!
Imagem

Fotos: http://www.corsaclube.com.br/forum/view ... 401#355401

antoniodonizete
:: Wind ::
Mensagens: 2
Registrado em: Terça-feira 18 2008f Março 2008 01:29:02 PM
Localização: Campinas - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por antoniodonizete »

[quote="joe"][quote="antoniodonizete"]Também vou ter que fazer isso no meu. Agora nem empurrando para ligar a luz alta ele funciona, o farol apaga. Também estou com problema na seta direita, que fica piscando rápido e só funciona a lampada de tráz.
Sei não... acho que vou ter que trocar a chave de seta mesmo. ::?[/quote]

cara..essa da seta eh pq queimou a lâmpada da frente...é só trocar[/quote]

Pior que não Joe... já troquei a lâmpada e até inverti o soquete direito pelo esquerdo, e nada. Outra coisa que pensei é que o botão do pisca alerta pode estar com problema. Mas gastar 40,00 (paralelo) neste botão para fazer um teste não dá.

Donizete



Responder

Voltar para “Elétrica e Iluminação”