Morrendo, sem marcha lenta, problema intermitente.

Aqui você pode tirar dúvidas sobre motores em geral, injeção eletronica, preparação (Turbo, Nitro, Blower), etc.
Moderadores: andre pirituba, SemControle, Organizadores do Fórum
Responder
SemControle
:: Moderador ::
Mensagens: 26134
Registrado em: Sexta-feira 16 2004f Julho 2004 10:53:41 AM
Localização: Santo André - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por SemControle »

por incrivel q pareca sao defeitos caracteristicos do sensor de velocidade q tem dentro do painel


Rua não é disputa, é convivência.
1929 motor chevrolet 6cil em linha 49cvs
2008 motor ducatti 2cil em v 150cvs

Avatar do usuário
EdU_____
:: Piquet ::
Mensagens: 256
Registrado em: Sábado 10 2007f Fevereiro 2007 07:57:13 PM
Localização: Curitiba - PR
Modelo do veiculo: CORSA HATCH MAXX 1.4 ECONOFLEX
Ano de fabricação: 2012
Contato:

Mensagem por EdU_____ »

Meu carro tambem ta assim.... mas nao eh soh andando, parado tbm a lenta oscila bastante e as vezes morre.... andando eh igual se pisar na embreagem quase sempre o carro apaga.



Bravohero
:: Wind ::
Mensagens: 14
Registrado em: Terça-feira 22 2008f Janeiro 2008 05:31:03 PM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por Bravohero »

es vezes parece um motor de barco, melhorou um pouco qdo troquei o atuador de marcha lenta


DAS

classic 2006 com painel em prata e indicador de vacuo na coluna, estou preparando conta giros e quero melhorar o motor e sedam 2007, por enquanto básico

alcineu
:: GSI ::
Mensagens: 2415
Registrado em: Segunda-feira 15 2003f Dezembro 2003 06:55:22 PM
Localização: Vila Velha - ES
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por alcineu »

gdaguiar, assim que resolver, não esqueça de nós, ok?
No meu caso acontece raramente de a rotação da marcha lenta cair próximo aos 500 rpm e subir, sobe/desce/sobe/desce...depois de umas esticadas para...valvula IAC/motor de passo revisados...quando liga o motor, a rotação vai a 1200 rpm e depois cai para 850rpm e estabiliza...alguem já passou por isso?


Ex Ford Belina
Ex GM Corsa Hatch
VW Voyage

SemControle
:: Moderador ::
Mensagens: 26134
Registrado em: Sexta-feira 16 2004f Julho 2004 10:53:41 AM
Localização: Santo André - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por SemControle »

alcineu escreveu:gdaguiar, assim que resolver, não esqueça de nós, ok?
No meu caso acontece raramente de a rotação da marcha lenta cair próximo aos 500 rpm e subir, sobe/desce/sobe/desce...depois de umas esticadas para...valvula IAC/motor de passo revisados...quando liga o motor, a rotação vai a 1200 rpm e depois cai para 850rpm e estabiliza...alguem já passou por isso?
e ai cara, qnt tempo, fiquei longe do forum um bom tempo, nao tinha visto mais post nenhum seu, pensei q tinha abandonado a galera......

isso de variar a lenta as vezes pode ser entrada falsa de ar, so q a tendencia seria ser constante...as vezes tem q trocar mesmo o atuador...
no corsa nao tinha isso, agora no golf depois q converti no alcool com o chip ja do turbo o fela vez ou outra da essa palhacada tmb.....


Rua não é disputa, é convivência.
1929 motor chevrolet 6cil em linha 49cvs
2008 motor ducatti 2cil em v 150cvs

manoelson
:: Wind ::
Mensagens: 2
Registrado em: Terça-feira 29 2008f Janeiro 2008 09:48:52 PM
Localização: Campinas - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por manoelson »

caros... estou com o mesmo problema...

ele SEMPRE morre quando saio da estrada e reduzo pra fazer um contorno, e na cidade não é sempre, mas quando começa morre em todas as lombadas e semáfaros.

Já fiz limpeza e troquei uma porrada de coisas, mas o problema continua.

Essa semana estou levando em uma oficina considerada a MELHOR da região... com certeza resolverão o problema, pois já ouvi vários casos desses "sem solução" que os caras deram jeito.

Assim que meu carro voltar eu posto o que era...

Abraço!



Fernando monteiro
:: Wind ::
Mensagens: 48
Registrado em: Quarta-feira 19 2007f Setembro 2007 03:12:10 AM
Localização: Curitiba - PR
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por Fernando monteiro »

tive o mesmo problema com meu antigo corsa (96 1.0 mpfi) troquei sensor de passo e o escambau... naum resolveu... fui perceber q o problema ocorreu depois q tinha trocado de painel!!!( modelo 2001 fundo branco) depois de colocar painel original de novo... incrivel problema sumiu... sei la c eh coinsidencia mas foi isto!


corsa no coração!!! scenic na função...

Responder

Voltar para “Motor e Preparação”