Publicidade

Corsa Falhando e morrendo quando frio...

Aqui você pode tirar dúvidas sobre motores em geral, injeção eletronica, preparação (Turbo, Nitro, Blower), etc.
Moderadores: andre pirituba, SemControle, Organizadores do Fórum
Responder
Marlon Lima
:: Wind ::
Mensagens: 14
Registrado em: Quarta-feira 23 2008f Janeiro 2008 09:19:43 PM
Localização: Cuiabá - MT
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por Marlon Lima »

l3on4rdo escreveu:então cara tive esse problema também .. mas me tira 1 única dúvida..... o seu marcador de velocidade está funcionando ? ou esta parando parando de vez em quando ??? ou nao funciona ... sei la algo assim .. por qual motivo fiz todas essas trocas como vc fez e quando fui ver era o cabo do velocímetro que estava ruim ...gastei 10 reais do cabo e 12 do pião .. é uma peça de plastico que segura o cabo .. 22 + 20 de mão de obra..
valeu !
Infelizmente o cabo do velocimetro está ok!... Obrigado.


Publicidade

Marlon Lima
:: Wind ::
Mensagens: 14
Registrado em: Quarta-feira 23 2008f Janeiro 2008 09:19:43 PM
Localização: Cuiabá - MT
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por Marlon Lima »

Depois de muita dor de cabeça... conversas e trelele... consegui testar os tuchos hidraulicos... e imaginem só... os tuchos novinhos também apresentaram o mesmo defeito do antigo... marca (KUIR) que é vendido na autorizada GM... então novamente meti a mão no bolso e comprei os tuchos delphi.... e ateh que enfim o corsa tah Zero bala... Obrigado pela atenção de todos...
Abraços....



Responder

Voltar para “Motor e Preparação”

Publicidade