Publicidade

velocimetro nao funciona nem odometro

Tire suas dúvidas sobre o sistema elétrico do Corsa: ligações, fusíveis, sinalização, chicotes, etc. Você também pode saber sobre neon, leds ou luzes diferentes ou algo sobre a iluminação do Corsa.
Moderadores: WJUNIOR, MatheusM, Eduardo Lirani, Organizadores do Fórum
Responder
Adilson da Costa
:: Wind ::
Mensagens: 2
Registrado em: Sábado 27 2007f Outubro 2007 11:10:23 AM
Localização: Curitiba - PR
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por Adilson da Costa »

Galera!
tenho um Novo Corsa 2003 e meu velocimetro e consequentemente meu odometro pararam de funcionar!! Alguem já teve esse problema e podem passar pra mim infoemaçoes???
Valeu
[email protected] :shock:


Publicidade

alfoxjunior
:: Wind ::
Mensagens: 41
Registrado em: Terça-feira 13 2007f Fevereiro 2007 03:11:53 PM
Localização: Duque de Caxias - RJ
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por alfoxjunior »

Meu caro, pode ser:

1 - Cabo do velocímetro que quebrou

2 - O pinhão que transmite a velocidade que foi embora ou,

3 - Sensor de velocidade (nos casos de carros que façam medição através dele, não sei se o Novo Corsa 2003 se inclui na categoria)

Nada que um bom mecânico não resolva e também, nada absurdamente caro... creio eu que sairia em torno de 50 a 100 reais dependendo da fonte do problema.

[ ]´s


Corsa Sedan Super 98... e Putz!!! Minha Meriva foi roubada!!! Já era!!!
Publicidade

brunobs
:: Wind ::
Mensagens: 9
Registrado em: Segunda-feira 03 2007f Dezembro 2007 12:21:59 PM
Localização: Cuiabá - MT
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por brunobs »

o meu tbem parou,
mas só o hodometro, total e parcial,
o velocimetro nao parou,
fui numa mecanica de velocimetros,
e ele trocou uma engrenagem que estava gasta,
e me cobraram R$:50,00.
No seu caso acho q é o cabo de velocimetro,
pois seu velocimetro parou.
flw. abraço.


Publicidade

NobreBH
:: Champ ::
Mensagens: 593
Registrado em: Terça-feira 08 2006f Agosto 2006 05:42:00 PM
Localização: Belo Horizonte - MG
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por NobreBH »

Estava andando com o carro e o velocimetro/hodomentro simplesmente pararam de marcar e a luz da injeção começou a acender quando desço alguma rua engrenado. retirei o painel e verifiquei q akele pino q sai de dentro do cabo nao esta rodando quando o carro esta em movimento. Pode ser cabo partido que poderia estar afentando o velocimetro e consequentimente a injeção do carango?

Wind MPFi 00


Publicidade

g.h.carvalho
:: Wind ::
Mensagens: 4
Registrado em: Segunda-feira 19 2009f Janeiro 2009 08:26:40 PM
Localização: Joinville - SC
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por g.h.carvalho »

E ai Nobre BH

Gostaria de saber se o seu problema de hodometro/velocimetro foram resolvidos pois estou com o mesmo preoblema.

Valew



Responder

Voltar para “Elétrica e Iluminação”

Publicidade