Publicidade

[OPINIÃO] - PROB NA PARTIDA FRIO-ALCOOL 1.4 FLEX 2008

Tudo sobre motores em geral, injeção eletronica, etc.
Moderadores: andre pirituba, SemControle, Organizadores do Fórum
Responder
fgmfiuza
:: Millennium ::
Mensagens: 105
Registrado em: Quarta-feira 03 2007f Outubro 2007 10:01:56 AM
Localização: Belo Horizonte - MG
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por fgmfiuza »

Pessoal to voltando so pra dizer que depois da atualização do software e ajuste da partida a frio o carro ficou outro. Fico otimo, pega facil pela manha e o motor ta funcionando liso liso!!!

vlw


Publicidade

SemControle
:: Moderador ::
Mensagens: 26252
Registrado em: Sexta-feira 16 2004f Julho 2004 10:53:41 AM
Localização: Santo André - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por SemControle »

importante esse relato, pode ser q programaram pra realidade do brasil, e agora injeta um pouco frio, nao precisa estar nevando


Rua não é disputa, é convivência.
1929 motor chevrolet 6cil em linha 49cvs
2008 motor ducatti 2cil em v 150cvs
Publicidade

billy budd
:: Millennium ::
Mensagens: 115
Registrado em: Quarta-feira 31 2010f Março 2010 05:38:13 PM
Localização: Campinas - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por billy budd »

Tenho um 1.4 logo verde 2009, estava passando por esse problema crônico de não ligar. Cheguei a levar na GM achando que resolveriam, nada. Achei que era a arruela, não. Aguardei, melhorou.
Estava usando óleo 5W30 DELCO/GM. Creio que o problema foi combustível ruim inicialmente.
Agora coloquei um sintético F1 SM 5W30 + Molykote - melhorou a partida, mas se tivesse com combustível ruim, continuaria sofrendo. Creio que o remapeamento da injeção também colabore (coisa que ainda não fiz)... :cry:


Publicidade

fgmfiuza
:: Millennium ::
Mensagens: 105
Registrado em: Quarta-feira 03 2007f Outubro 2007 10:01:56 AM
Localização: Belo Horizonte - MG
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por fgmfiuza »

billy budd Enviada: Qui, 05 Ago 2010, 11:02 Assunto:

--------------------------------------------------------------------------------

Tenho um 1.4 logo verde 2009, estava passando por esse problema crônico de não ligar. Cheguei a levar na GM achando que resolveriam, nada. Achei que era a arruela, não. Aguardei, melhorou.
Estava usando óleo 5W30 DELCO/GM. Creio que o problema foi combustível ruim inicialmente.
Agora coloquei um sintético F1 SM 5W30 + Molykote - melhorou a partida, mas se tivesse com combustível ruim, continuaria sofrendo. Creio que o remapeamento da injeção também colabore (coisa que ainda não fiz)...


billy budd seguinte, meu carro é de final de 2007, eu mesmo desmontei o TBI pra checar e ele nao tem o problema da arruela no sensor. a GM corrigiu isso no proprio sensor, pode ser o mesmo caso do seu, outra coisa to usando Oleo 15W40 Semi Sintetico e meu carro estava ruim pra pegar no alcool, foi feito o ajuste de partida a alcool e atualização do software da central. PROBLEMA RESOLVIDO!!!! o carro ta joia!

c pode fazer o seguinte, liga na GM explica o problema fala pra eles das reclamações na internet, no site do reclameaqui.com.br e pede pra olhar o numero do chassi do seu carro pra ver se ele ta na lista dos carros que tem que ser atualizados. Se tiver ai ta facil so anotar o protocolo e levar na concerssionaria

Espero ter ajudado


Publicidade

vitroles
:: Wind ::
Mensagens: 26
Registrado em: Quarta-feira 07 2009f Outubro 2009 08:35:00 AM
Localização: São Paulo - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por vitroles »

Galera!

Uma coisa q reparei é q o problema dos engasgos aparece e c intensifica quando coloco vários tanques consecutivos de álcool, porém quando uso um poco se quer de gasolina e depois volto a ter 100% alcool no tanque o problema desaparece. Isso tá me parecendo problema de módulo, programação...sei lá.

Em tempo: hoje fui dar a partida estava 10° e pela primeira vez escutei o injetor de gasolina, estranhei pq a temp limite é 8°. Como fiz a revisão semana passada to encaficado se mexeram em alguma coisa relacionada a isso...

Abraço!



Responder

Voltar para “Manutenção”

Publicidade