Publicidade

[OPINIÃO] - PROB NA PARTIDA FRIO-ALCOOL 1.4 FLEX 2008

Tudo sobre motores em geral, injeção eletronica, etc.
Moderadores: andre pirituba, SemControle, Organizadores do Fórum
Responder
Premium1.4
:: Millennium ::
Mensagens: 115
Registrado em: Segunda-feira 03 2007f Dezembro 2007 04:12:49 PM
Localização: Niterói - RJ
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por Premium1.4 »

No meu aconteceu isso pouquissimas vezes mas deve ser também porque aqui quase nao tem frio, são só 2 estações no ano: VERAO E INFERNO.

O que meu andou apresentando, provavelmente por ter colado alcool ruim, foi engasgar direto, principalmente a frio e quando andava em rotações constantes ele dava leves mastigadas, como se estivesse faltando combustivel, sei la.

Ai eu coloquei 2 tanques de gasolina aditivada e rodei normal. Comprei 3 frascos do aditivos de combustivel flex da Ac Delco na GM e o carro melhorou muito. Agora ele so engasga um pouquinho quando frio mas rapidamente passa. Coloquei um frasco por enquanto, ja que é 1 a cada 4 tanques. Vou continuar usando.

sds


Corsa 1.4 Premium 2008 - Completo Prata - Deixando saudade
Focus Ghia 2.0 16V MT 2011 - Cinza Ubatuba
New Jetta 2.0 TSI 2012 - Prata Folha
Sandero 1.6 2012 Completo + Pack Segurança - Preto
Sandero 1.6 2012 Completo + Pack Segurança - Prata
Publicidade

Avatar do usuário
ACSA
:: Wind ::
Mensagens: 18
Registrado em: Sábado 03 2007f Março 2007 08:51:57 PM
Localização: Vila Velha - ES
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por ACSA »

O meu é 2002 1.8 a gasolina e quando está frio ele falha mais depois andar pára , mas depois
de parar em algum local ele esfria e acontece novamente


Publicidade

Rodrigogg
:: Super ::
Mensagens: 98
Registrado em: Terça-feira 30 2007f Janeiro 2007 04:59:32 PM
Localização: São Paulo - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por Rodrigogg »

'
Acho que vale apena colcar minha experiencia.... Peguei o meu econoflex no mês 06 desse ano e nunca deu problema, o máximo foi pegar na terceira vez, normalmente pega
na primeira, mas realmente ele pega naquelas, da a sensação que vai morrer mais no morre hehe

Fiz a revisao de 5K essa semana e já colocaram oleo 5w30 de cara, sem precisar pedir. Após a revisao o carrocontinua bala

Resumindo, o carro é otimo, vale a pena


Publicidade

tienne
:: Wind ::
Mensagens: 1
Registrado em: Segunda-feira 02 2009f Novembro 2009 09:59:43 AM
Localização: Linhares - ES
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por tienne »

Caros colegas,
Por vafor algem sabe as especificações do filtro de óleo do Corsa 1.4 econoflex 2008/2009? É que na última troca percebí um filtro diferente, pois numeração que consta nele é 650401 da gm. Estou sofrendo na mão da oficina autorizada daqui, o serviço é horrivel. Acabei de fazer a revisão de 10.000 e novamente tive que implorar pelo óleo 5W 30, fora o monte de peças desnecessárias que queriam me empurrar, incluindo filtro e higienização do AC, etc. E pasmem aquele adesivo de próximas trocas que eles colocam no pára-brisas já prevê a troca do óleo da transmissão, é mole? Aconselho que todos acompanhem as revisões de perto pois estou evitando inúmeros problemas. Desde já agradeço.


Publicidade

cantabi
:: Wind ::
Mensagens: 13
Registrado em: Quarta-feira 10 2007f Outubro 2007 04:22:20 PM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por cantabi »

Creio que o problema nas partidas NADA TENHA A VER COM O TIPO DE ÓLEO UTILIZADO.
É quase impossível que o problema tenha relação com a viscosidade do lubrificante.

Enfim...

Quero dar meu testemunho aqui.

Meu carro, um Corsa 2005 1.8 apresentou problemas de "rateamento". O carro ficava dando uns tranquinhos
(inclusive foi tópico que abri aqui. procurem por "rateando" e "troquei o básico").
Enfim...

Depois de levar o carro a diversas oficinas resolví o problemas mas o carro PASSOU A NÃO LIGAR NO ESTALO.
Tentava até 10 vezes antes do bichinho pegar, e mesmo assim, embolava um pouco.

SOLUÇÃO: Levei a uma concessionária e o programa do módulo (software de injeção) foi apagado e reinstalado.
Agora, pega no estalo. É virar a chave e vrummmmmmm.

Espero ter ajudado.

[ ]'s



Responder

Voltar para “Manutenção”

Publicidade