Problema sério com meu corsa!!!

PUBLICIDADE

Aqui você pode tirar dúvidas sobre motores em geral, injeção eletronica, preparação (Turbo, Nitro, Blower), etc.

Moderadores: andre pirituba, SemControle, Organizadores do Fórum

Responder
reinaldo28
:: Super ::
Mensagens: 77
Registrado em: Sexta-feira 15 2006f Setembro 2006 02:38:40 PM
Localização: Salvador - BA
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por reinaldo28 »

E aí rdgc ?

Já descobriu o que é?
Tô com o mesmo problema no meu carro. Corsa Sedan 1.0 mpfi, mas o problema é só no GNV.
Vou pedir para o meu mecanico fazer uma limpeza do TBI e depois vou passar no scaner pra ver o diagnostico.

Se tiver alguma posição, posta aqui.
Quando eu tiver resolvido o meu eu informo.

Abraço.

Reinaldo


PUBLICIDADE

reinaldo28
:: Super ::
Mensagens: 77
Registrado em: Sexta-feira 15 2006f Setembro 2006 02:38:40 PM
Localização: Salvador - BA
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por reinaldo28 »

Parece que o meu problema foi resolvido. :)
Limpamos a TBI que estava mesmo muito suja. retiramos o motor de passo e limpamos ele.
retiramos a flauta e limpamos os bicos.
No primeiro dia de viajem (Moro em Salvador e trabalho em Lauro de Freitas) ele veio tranquilo, inclusive melhorou bastante o desempenho dele. :D

Mas vou aguardar a semana. Se ele não voltar a apresentar este defeito, com certeza o problema foi a obstrução da entrada de ar no motor de passo sujo. :roll:

Um abraço.
PUBLICIDADE

alcineu
:: GSI ::
Mensagens: 2415
Registrado em: Segunda-feira 15 2003f Dezembro 2003 06:55:22 PM
Localização: Vila Velha - ES
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por alcineu »

ai pessoal, voces que tiveram ou estão com esse tipo de problema: não esqueçam de verificar aquele tubo curvo (com um circulo laranja) onde aquela mangueira mais fina se encaixa, vinda da tampa do comando de valvulas. se este duto estiver entupido em seu interior o mesmo só pode ser dentupido removendo o corpo da borboleta. estando o mesmo entupido, os vapores passam direto pela mangueira mais grossa emporcalhando a borboleta, seu corpo, valvula de marcha lenta - IAC, etc...ja que estando tudo OK, os vapores passam a mior parte do tempo após a borbleta...veja nestes link abaixo as dicas...vejam no link do corsaclube que nas as fotos com un circulo laranja. é onde entra e sai esses vapores pra dentro do coletor e onde se deve começar a desentupir com arame de aço pra não quebrar la dentro...
http://come.servebeer.com/corsaclube/li ... -corsa.doc
http://www.celtaclub.com/index.php?showtopic=7553
Ex Ford Belina
Ex GM Corsa Hatch
VW Voyage
PUBLICIDADE

reinaldo28
:: Super ::
Mensagens: 77
Registrado em: Sexta-feira 15 2006f Setembro 2006 02:38:40 PM
Localização: Salvador - BA
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por reinaldo28 »

Pois é...O problema só melhorou um pouco, mas continua. :?
Amanhã vou levar na convertedora do gás pra que verifiquem. O problema deve ser o gás, porque no alcool ele tá funcionando beleza.
PUBLICIDADE

volberfloripa
:: Wind ::
Mensagens: 31
Registrado em: Sexta-feira 29 2006f Setembro 2006 11:50:14 PM
Localização: Florianópolis - SC
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por volberfloripa »

Verifique o sensor de velocidade, costuma causar esses problemas não só no corsa.
PUBLICIDADE

rafaqm13
:: Millennium ::
Mensagens: 116
Registrado em: Sábado 29 2004f Maio 2004 09:27:01 PM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I
Contato:

Mensagem por rafaqm13 »

O meu é 1.4 EFI 96 e tenho GNV. Já tive esse problema. TBI toda suja, ou seja sensores idem. Se já fez limpeza, e resetou a ECU, pode mexer na regulagem do distribuidor, alguns não gostam de mexer ali.

Com relação ao amigo que tem GNV, se não acontece na gasolina, pede pra regular o GNV. Geralmente mexem só no tubo que vai para a TBI, mas também tem uma regulagem importante no redutor. Não adianta parar de baixar o giro e ficar beberrão no GNV (beberrão não é apropriado :D )
Ex-01' Ford Fiesta GL 1.0 Álcool
Garagem:
96' GM Corsa GL 1.4 EFI
09' Ford Ka 1.6 Flex Performer
www.fordhp.com.br
PUBLICIDADE

Avatar do usuário
rgbrasil
:: Wind ::
Mensagens: 6
Registrado em: Sexta-feira 22 2006f Setembro 2006 04:10:47 PM
Localização: Juiz de Fora - MG
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por rgbrasil »

Tenho um 1.4 GL EFI 95, roda só na gasolina. Apresentou este problema com gasolina ruim. Para parar de dar o problema, coloquei aditivada e parou. Agora, só gasolina confiável.

O seu carro tem conta-giro? O problema também pode aparecer se ele estiver ruim. Caso não tenha, o velocimetro ruim também pode ocosionar problemas na injeção eletrônica.
PUBLICIDADE

reinaldo28
:: Super ::
Mensagens: 77
Registrado em: Sexta-feira 15 2006f Setembro 2006 02:38:40 PM
Localização: Salvador - BA
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por reinaldo28 »

Agora sim... meu problema foi resolvido. Semana passada, verificamos que o som do motor do carro não estava bom. Verifiquei que estava saindo ar logo abaixo do coletor, antes da sonda Lambda. Resolvi tirar o peito de aço e retirei o escapamento. uma junta, feita de antimonio, que fica entre o coletor e a descarga já estava muito gasta, e estava deixando vazar os gases do escapamento antes de chegar na sonda... resultado: Alterava o sinal enviado por ela até a central que aumentava a entrada de combustivel. Por isto ele tava tão beberrão no alcool e morria no GNV. Também regulei o gnv, pois a valvula estava completamente aberta.
Agora ele tá com motor silencioso e não morre mais nas reduzidas.
Testei sexta, sabado, domingo e hoje.
PUBLICIDADE

rafaqm13
:: Millennium ::
Mensagens: 116
Registrado em: Sábado 29 2004f Maio 2004 09:27:01 PM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I
Contato:

Re: Problema sério com meu corsa!!!

Mensagem por rafaqm13 »

rdgc escreveu:Fala galera...

O corsa do meu pai é um Wind 96 e praticamente desde a compra (em 96 mesmo! único dono) apresenta o problema, quando estamos dirigindo o carro e colocamos em ponto morto (por exemplo, qdo vamos para em um farol) o carro desliga!!! Aí basta ligar de novo e sair andando com o carro como se nada tivesse ocorrido, até chegar ao próximo farol.

Um mecânico me disse que o prob era do tipo do motor EFI.. que é um prob de série do Corsa etc... conheço outra pessoa que tinha um corsa wind 96 e tbm tinha esse problema.

Já levei em diversos mecânicos e ninguém resolve.....

Alguém está ou conhece este problema??? Se sim, conseguiu resolver???

Abraços!!!!
O Reinaldo já resolveu, e você?
Ex-01' Ford Fiesta GL 1.0 Álcool
Garagem:
96' GM Corsa GL 1.4 EFI
09' Ford Ka 1.6 Flex Performer
www.fordhp.com.br
PUBLICIDADE

Responder

Voltar para “Motor e Preparação”