Problema sério com meu corsa!!!

Aqui você pode tirar dúvidas sobre motores em geral, injeção eletronica, preparação (Turbo, Nitro, Blower), etc.
Moderadores: andre pirituba, SemControle, Organizadores do Fórum
Avatar do usuário
MaxDoCorsa
:: Piquet ::
Mensagens: 225
Registrado em: Quarta-feira 16 2005f Março 2005 01:49:35 AM
Localização: Nova Iguaçu - RJ
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por MaxDoCorsa »

bem...pelo sim e pelo não, o melhor é mesmo limpar o atuador da marcha lenta e aproveitar limpar toda a TBI. Sí sim se o problema persistir passa-se a pensar em gastar um din din.


CORSA 1.0. É "MIL" MAS É "MEU". !! !! !!

Skyway
:: Super ::
Mensagens: 89
Registrado em: Quarta-feira 15 2004f Setembro 2004 08:58:19 PM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por Skyway »

Eu já vi um corsa 96 que quando vc tirava o pé do acelerador, o motor quase morria, o ponteirinho de RPM caia direto e ia láááá embaixo... mas depois recuperava.....

Como nunca mais vi esse carro, num sei que fim levou...

Mas tente ver a parte eletrônica, porque não parece ser mecânica naum.

Valeu!


-----------------------
É falando CENSURADO que se aduba a vida!
(E não fazendo!)
----------------------
N°37
Imagem

Avatar do usuário
Alex Saraiva
:: Wind ::
Mensagens: 36
Registrado em: Quarta-feira 17 2004f Novembro 2004 12:37:50 PM
Localização: Santo André - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por Alex Saraiva »

rdgc escreveu:Fala galera...

O corsa do meu pai é um Wind 96 e praticamente desde a compra (em 96 mesmo! único dono) apresenta o problema, quando estamos dirigindo o carro e colocamos em ponto morto (por exemplo, qdo vamos para em um farol) o carro desliga!!! Aí basta ligar de novo e sair andando com o carro como se nada tivesse ocorrido, até chegar ao próximo farol.

Um mecânico me disse que o prob era do tipo do motor EFI.. que é um prob de série do Corsa etc... conheço outra pessoa que tinha um corsa wind 96 e tbm tinha esse problema.

Já levei em diversos mecânicos e ninguém resolve.....

Alguém está ou conhece este problema??? Se sim, conseguiu resolver???

Abraços!!!!
Amigo tenho um EFI sou 2º dono e nunca tive problema com motor EFI, se o seu mecânico disse que o problema é de Série por ser EFI sei o que pode te ajudar muito, não só neste carro como dos demais.....

Troque de mecânico, para ele falar isso é porque não foi capaz de sanar o problema e não sabe nada de injeção.

Boa sorte e espero que meu conselho seja válido


"Quanto mais forte for o bolso...mais forte será o motor, mas sem acerto...do que adianta?"

Corsa_Rula
:: Champ ::
Mensagens: 406
Registrado em: Sábado 21 2005f Maio 2005 10:05:57 PM
Localização: Curitiba - PR
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por Corsa_Rula »

Pode ser tucho também....



corsa_preto
:: Wind ::
Mensagens: 13
Registrado em: Quarta-feira 29 2004f Dezembro 2004 03:36:32 AM
Localização: São Paulo - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por corsa_preto »

rdgc escreveu:Fala galera...

O corsa do meu pai é um Wind 96 e praticamente desde a compra (em 96 mesmo! único dono) apresenta o problema, quando estamos dirigindo o carro e colocamos em ponto morto (por exemplo, qdo vamos para em um farol) o carro desliga!!! Aí basta ligar de novo e sair andando com o carro como se nada tivesse ocorrido, até chegar ao próximo farol.

Um mecânico me disse que o prob era do tipo do motor EFI.. que é um prob de série do Corsa etc... conheço outra pessoa que tinha um corsa wind 96 e tbm tinha esse problema.

Já levei em diversos mecânicos e ninguém resolve.....

Alguém está ou conhece este problema??? Se sim, conseguiu resolver???

Abraços!!!!

Mano, tive o mesmo problema no meu corsa (efi 1.0) era mais crítico quando usava gasolina ruim... dps que comecei usa gasolina boa o problema dimínuiu mas não parou... rodei em vários mecânicos até que levei em um que fez uma regualegm no carro coisa de meia-hora e resolveu o problema nem me cobro tudo resolvido com uma simples chave ali, que ele usou, isso pq passei em mecânicos que me deram orçamento de até 700 conto, é CENSURADO.....precisando tamos ai



rdgc
:: Wind ::
Mensagens: 4
Registrado em: Quinta-feira 02 2004f Dezembro 2004 11:53:00 AM
Localização: São Paulo - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por rdgc »

fala cara... vc sabe onde foi feita essa regulagem??? já fui a vários mecânicos e acontece a mesma coisa, cada um falar uma coisa e passa um preço p/ arrumar...

valeu pela ajuda galera!!!


[]'s
Rodrigo

Corsa Pick-up Sport 02/02

corsa_preto
:: Wind ::
Mensagens: 13
Registrado em: Quarta-feira 29 2004f Dezembro 2004 03:36:32 AM
Localização: São Paulo - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por corsa_preto »

rdgc escreveu:fala cara... vc sabe onde foi feita essa regulagem??? já fui a vários mecânicos e acontece a mesma coisa, cada um falar uma coisa e passa um preço p/ arrumar...

valeu pela ajuda galera!!!
mano infelizmente não sei, o q foi regulado, também ja faz um tempo que isso aconteceu se quiser passo tel dele vc faz uma visita.



rdgc
:: Wind ::
Mensagens: 4
Registrado em: Quinta-feira 02 2004f Dezembro 2004 11:53:00 AM
Localização: São Paulo - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por rdgc »

blz cara... se vc puder passar o tel eu agradeço... se não quiser deixar aqui, meu email é [email protected]

valeu!!!

abraço


[]'s
Rodrigo

Corsa Pick-up Sport 02/02

edtol
:: Wind ::
Mensagens: 15
Registrado em: Sexta-feira 25 2006f Agosto 2006 08:57:17 PM
Localização: Nova Iguaçu - RJ
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por edtol »

:) fala ai campeão:
tb tive esse problema mas o meu só morria no GNV quando reduzia o giro.Esse problema só resolvi quando limpei o bico injetor e toda a injeção.Tb tem uma pç(motor de passo ) que quando começa a queimar ele dá esse problema e,ele só acusa no kaptor quando já está totalmente queimado.Leve seu corsa a um mecamico sério e faça uma limpeza na injeção.se quiser posso lhe indicar um ótimo aqui em Mesquita que não cobra caro na limpeza.



Avatar do usuário
Pedrock
:: Piquet ::
Mensagens: 390
Registrado em: Domingo 06 2006f Agosto 2006 02:44:06 PM
Localização: São Paulo - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por Pedrock »

Com certeza tem problema em da parte da injeção! Mas antes de qq diagnostico faz uma limpeza no na injeção (fitro, TBI, corpo de borboleta, atuador, bico) na minha opnião só limpeza já vai resolver o teu problema, mas se caso continuar ai vc passa o scanner, dá uma olhada no ponto de ignição, nessa manutenção de limpeza da injeção é bom q vc descobre varias coisinhas para fazer, depois o carro fica até mais gostoso de se andar, valeu faz isso ou se decubri o q é fala o q foi! valeu!



Responder

Voltar para “Motor e Preparação”