sensor MAP

Aqui você pode tirar dúvidas sobre motores em geral, injeção eletronica, preparação (Turbo, Nitro, Blower), etc.
Moderadores: andre pirituba, SemControle, Organizadores do Fórum
Responder
Publicidade
Avatar do usuário
MaxDoCorsa
:: Piquet ::
Mensagens: 225
Registrado em: Quarta-feira 16 2005f Março 2005 01:49:35 AM
Localização: Nova Iguaçu - RJ
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por MaxDoCorsa »

O número 12 é apenas referência para informar que a central está funcionando e não quieimada, portanto o 12 é obrigatório com o oprimeiro código.


CORSA 1.0. É "MIL" MAS É "MEU". !! !! !!
Publicidade

SemControle
:: Moderador ::
Mensagens: 26219
Registrado em: Sexta-feira 16 2004f Julho 2004 10:53:41 AM
Localização: Santo André - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por SemControle »

se nao estou enganado 12 é o sensor de rotacao, claro da o codigo pq o sensor nao ta pegando movimento da roda fonica


Rua não é disputa, é convivência.
1929 motor chevrolet 6cil em linha 49cvs
2008 motor ducatti 2cil em v 150cvs
Publicidade

Sergio A
:: Super ::
Mensagens: 82
Registrado em: Sexta-feira 18 2005f Fevereiro 2005 11:27:04 AM
Localização: São Paulo - SP
Modelo do veiculo: CORSA HATCH MAXX 1.0 FLEXPOWER
Ano de fabricação: 2007

Mensagem por Sergio A »

Olá,

Vou fazer esse lance do coquetel e ver se melhora.

Outra coisa:
A válvula termostática pode ter algo à ver? Pois acho que meu carro está trabalhando muito frio, ligado na garagem demora uns 5~7 minutos pra chegar nos 90º e andando com ele qualquer vento faz cair pra 90º.

Um []
Sergio


Publicidade

Dinho97
:: Wind ::
Mensagens: 42
Registrado em: Segunda-feira 28 2005f Março 2005 12:08:34 PM
Localização: São Paulo - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por Dinho97 »

E ai Sérgio Blz???

Eu acabo de fazer o motor do meu carro que ficou pronto sábado passado...mas ontem eu tive que encostá-lo porque estava acendendo e apagando a luz da injeção no painel e falhando demais.

O cara passou o scaner em tudo e deu esta mesma falha que vc descreveu...voltagem baixa e alta no sensor do ar. e o tal código 12.

Mas bastou uma geral no sistema de injeção e está tudo legal...o carro ficou bom de novo...a única alteração que ainda permanece é no sensor MAP (que segundo o especialista, serve para medir a pressão interna do motor e enviar este dado para a central), os limites para o meu caso (motor 1.6 8v MPFI) é de 5 à 42 e no meu caso estava dando entre 41 e 43...mas o cara falou que pode ser porque o motor ainda está novo...só rodei 50 km com ele...ele disse que depois que amaciar, estes valores vão se encaixar dentro dos limites aceitáveis.

Foi feita a limpeza dos bicos no ultra som, limpeza do corpo TBI, troca do filtro de ar e filtro de combustível.

Ficou bom!!

Talvez no seu caso o que o Corso indicou resolva...pode ser só alguma sugeira no sistema de injeção....aproveita e verifique o filtro de combustível, se faz tempo que não foi trocado, vale a pena substitui-lo...eu pagei R$ 10,00 em um ontem.

gastei ao todo uns 165,00...mas ficou bom.

Valeu!!!

1 abraço :wink:


Sedan GLS Verde Western 1.6
Vendido porque o Seguro deu PT.
Mas se Deus quiser ainda comprou outro...o melhor carro que eu já tive!!!
Publicidade

Sergio A
:: Super ::
Mensagens: 82
Registrado em: Sexta-feira 18 2005f Fevereiro 2005 11:27:04 AM
Localização: São Paulo - SP
Modelo do veiculo: CORSA HATCH MAXX 1.0 FLEXPOWER
Ano de fabricação: 2007

Mensagem por Sergio A »

Olá Dinho,

O meu também é o 1.6 8v mpfi. Em novembro foi trocado filtro de ar e de combustivel, velas e cabos. Em Dezembro levei pra limpar os bicos e trocar a correia dentada. Ficou bom até Fevereiro, quando começaram os problemas... primeiro as falhas, agora a dificuldade na partida. Lembro que quando o mecânico passou o scaner tinha alguma coisa da marcha lenta que estava vermelho acusando o valor de 45.

Vou colocar os aditivos e ver o que acontece.

Valeu.
Um []
Sergio


Publicidade

Responder

Voltar para “Motor e Preparação”

Publicidade