[SOLUÇÃO] - GSI FALHANDO E FRACO. LIMPEI A VÁLVULA EGR

Tudo sobre motores em geral, injeção eletronica, etc.

Moderadores: andre pirituba, SemControle, Organizadores do Fórum



warlei47
:: Wind ::
Mensagens: 2
Registrado em: Quarta-feira 22nd 2012f Fevereiro 2012 09:36:49 PM
Localização: Belo Horizonte - MG
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor warlei47 » Sexta-feira 24th 2012f Fevereiro 2012 12:31:24 PM

troquei tudo motor novo pistao novo retifica geral limpei os bicos velas novas tudo novo mesmo so mexi na valvula egr o resto e tudo novo tudo mesmo ate alternador eu troquei





sergioluiscs
:: Wind ::
Mensagens: 35
Registrado em: Segunda-feira 30th 2012f Janeiro 2012 10:32:08 PM
Localização: São Paulo - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor sergioluiscs » Quinta-feira 21st 2012f Junho 2012 06:05:50 PM

warlei47 escreveu:troquei tudo motor novo pistao novo retifica geral limpei os bicos velas novas tudo novo mesmo so mexi na valvula egr o resto e tudo novo tudo mesmo ate alternador eu troquei


Primeiramente, acende alguma luz no painel?

Geralmente EGR dá essa falha e custuma acender em desacelerações...

Se o carro estiver pessimamente fraco, mande conferir o ponto (na roda fonica o angulo é diferente dos corsas 8v).

E por ultimo qual temperatura marca no painel?


Corsa GSi16v 1995 Branco Mahle





Voltar para “Manutenção”

Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 2 visitantes

Publicidade