[SOLUÇÃO] - GSI FALHANDO E FRACO. LIMPEI A VÁLVULA EGR

Tudo sobre motores em geral, injeção eletronica, etc.
Moderadores: SemControle, andre pirituba, Organizadores do Fórum
Responder
and24
:: Wind ::
Mensagens: 5
Registrado em: Terça-feira 29 2005f Março 2005 05:06:38 PM
Localização: Salvador - BA
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por and24 »

Meu carro quando voce acelera parece que o pedal do acelerado esta preso.Ele fica falhando e depois dispara.quando vai subir ladeira tem que embalar.Se eu para na ladeira ele não sobe facil, tenho que acelera em alta para subir(em algumas vezes ele desliga).Quando estou em linha reta ele falha mas depois fica aparentemente legal.Ja troquei cabo de vela, velas, um bico injetor novo. O carro esta fraco mesmo, estou perdendo para carro 1000.O que faço?Me ajude?



Avatar do usuário
Ananas
:: Millennium ::
Mensagens: 113
Registrado em: Quarta-feira 18 2004f Agosto 2004 03:04:30 PM
Localização: Brasília - DF
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I
Contato:

Mensagem por Ananas »

Já tive esse problema brother, tb não consegui resolver, mas troquei tudo oq vc tb já trocou, limpei a válvula EGR, tirei a válvula termostática(controla a temperatura da água) e nada. Pensei q podia ser o motor indo p/ o saco e precisar de retífica, parecia ser perda de pressão, mas tinha dias q ele andava normal, o seu aquece muito? Qualquer puxadinha mais forte a temperatura vai nas alturas? Cara, eu não consegui resolver o meu problema e acabei passando ele p/ frente, torço p/ q vc consiga resolver o seu problema e não precise vender o seu precioso GSI. Acho q o Fabrício pode t ajudar com alguma coisa, logo logo ele aparece por aqui.



FabricioDF
:: Sport ::
Mensagens: 1008
Registrado em: Terça-feira 02 2003f Dezembro 2003 09:55:32 AM
Localização: Brasília - DF
Modelo do veiculo: CORSA GSI 16V
Ano de fabricação: 1995

Mensagem por FabricioDF »

Cara, isso pode ser um monte de coisa, mas como vc ta falando que o bicho dispara de vez enguando, pode ser problemas de refrigeração mesmo!! Quando o bicho esquenta ele costuma ficar meio fraco mesmo, mas não chega a ser tando de perder pra 1.0, aliás, ele continua andando bem. Então pode ser que o seu esteja esquentado demais, visto que vc mora na Bahia.
Faz assim, tenta desligar o sensor de temperatura da agua pra vez se ele anda. Esse sensor é aquele que fica entre a tampa de oleo e o radiador. No meu, o plugue é azul.
Quando vc desliga, o carro entende que a agua esta a 23 graus e adianta o ponto, porém, fica todo doido, com a lenta irregular e com o pedal do acelerador que nem dá pra explicar de tão loco. Mas pelo menos assim, dá pra ter uma ideia se é refrigeração.
Depois posta aê pra genta saber.


TEMPRA TURBO Ie COUPÉ - 1 bar - 205cv


Imagem

and24
:: Wind ::
Mensagens: 5
Registrado em: Terça-feira 29 2005f Março 2005 05:06:38 PM
Localização: Salvador - BA
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por and24 »

Fabriciodf escreveu:Cara, isso pode ser um monte de coisa, mas como vc ta falando que o bicho dispara de vez enguando, pode ser problemas de refrigeração mesmo!! Quando o bicho esquenta ele costuma ficar meio fraco mesmo, mas não chega a ser tando de perder pra 1.0, aliás, ele continua andando bem. Então pode ser que o seu esteja esquentado demais, visto que vc mora na Bahia.
Faz assim, tenta desligar o sensor de temperatura da agua pra vez se ele anda. Esse sensor é aquele que fica entre a tampa de oleo e o radiador. No meu, o plugue é azul.
Quando vc desliga, o carro entende que a agua esta a 23 graus e adianta o ponto, porém, fica todo doido, com a lenta irregular e com o pedal do acelerador que nem dá pra explicar de tão loco. Mas pelo menos assim, dá pra ter uma ideia se é refrigeração.
Depois posta aê pra genta saber.
A temperatura no maximo que chega é perto de 100, ai entra o ventilador.Vou fazer o teste que voce mandou.Meu carrro esta com gas natural, sou que no gas meu carro anda muito, o problema so é na gasolina.Voce acha que o gas influencia nesse problema?



150cv
:: Millennium ::
Mensagens: 128
Registrado em: Quarta-feira 05 2005f Janeiro 2005 11:51:46 AM
Localização: São Sebastião - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por 150cv »

ja trocou filtro de combustivel


e mediu pressao da linha de combusta?


disparador de alarmes ambulante!!

FabricioDF
:: Sport ::
Mensagens: 1008
Registrado em: Terça-feira 02 2003f Dezembro 2003 09:55:32 AM
Localização: Brasília - DF
Modelo do veiculo: CORSA GSI 16V
Ano de fabricação: 1995

Mensagem por FabricioDF »

Pô cara, aí complicou...
É a primeira vez que escuto falar de um GSi a gas e nem entendo sobre o assunto.
Logicamente ele devia estar andando bem mais com a gasolina, se vc acha forte com gas imagina na gasosa.
Tem que ver o quanto perto de 100 graus ele chega, o normal e não passar dos 97, ou seja, o meio do caminho entre a marca do meio e os 100 graus. andando acima de 70 km/h, ele deve ficar estatico nos 90 graus.
Ele já fica fraco quando vc liga de manhã?
Ou fica depois que roda um pouco?


TEMPRA TURBO Ie COUPÉ - 1 bar - 205cv


Imagem

SemControle
:: Moderador ::
Mensagens: 26108
Registrado em: Sexta-feira 16 2004f Julho 2004 10:53:41 AM
Localização: Santo André - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por SemControle »

to achando q seja algo do tanque até chegar nas camaras, pq senao estaria ruim no GNV tmb


Rua não é disputa, é convivência.
1929 motor chevrolet 6cil em linha 49cvs
2008 motor ducatti 2cil em v 150cvs

FabricioDF
:: Sport ::
Mensagens: 1008
Registrado em: Terça-feira 02 2003f Dezembro 2003 09:55:32 AM
Localização: Brasília - DF
Modelo do veiculo: CORSA GSI 16V
Ano de fabricação: 1995

Mensagem por FabricioDF »

É verdade, por isso é importante saber se ele já sai fraco de manhã!


TEMPRA TURBO Ie COUPÉ - 1 bar - 205cv


Imagem

Responder

Voltar para “Manutenção”