[DÚVIDA] - Motor fraco mais está em PMS e PMI correto

Tudo sobre motores em geral, injeção eletronica, etc.

Moderadores: andre pirituba, SemControle, Organizadores do Fórum

Responder



Jose_Carlos
:: Wind ::
Mensagens: 28
Registrado em: Sábado 18 2015f Abril 2015 09:22:58 AM
Localização: Curitiba - PR
Modelo do veiculo: CORSA SEDAN SUPER 1.0 MPFI 8V
Ano de fabricação: 1998

[DÚVIDA] - Motor fraco mais está em PMS e PMI correto

Mensagem por Jose_Carlos »

Ola corseiros,

Preciso de um ajuda, possuo um corsa sedan 99 1.0 8V gasolina familia F1, mais quando dirijo está fraco, dá uma sensação que se competi-se com alguém de bicicleta, a pessoa da bicicleta ganha, é ruim de arrancada, retomada apos lombada demora muito para estabilizar, fiz um teste no relógio de vácuo "vacuometro" e deu 300 MMHG significa "arvore de comando fora de ponto" mais está no ponto tanto no PMS e PMI, canal chaveta da ponta do virabrequim com a polia dentada está sem folga (polia dentada nova e genuina) e a polia/roda fonica está sem folga no seu encaixe (polia/roda fonica nova e genuina), refiz 02 vezes os pontos PMS e PMI e testei e ambos os teste deram novamente 300 MMHG, alguem já passou por algo parecido ou igual ?





Bange
:: Moderador ::
Mensagens: 4044
Registrado em: Terça-feira 29 2013f Outubro 2013 06:47:34 PM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA WAGON GLS 1.6 MPFI
Ano de fabricação: 1997

Re: [DÚVIDA] - Motor fraco mais está em PMS e PMI correto

Mensagem por Bange »

A partir de que momento ele apresenta tais sintomas? Aconteceu derrepente, houve alguma manutenção anterior, batida...?
O que motivou a troca das peças (polias, roda fônica...) ?





Jose_Carlos
:: Wind ::
Mensagens: 28
Registrado em: Sábado 18 2015f Abril 2015 09:22:58 AM
Localização: Curitiba - PR
Modelo do veiculo: CORSA SEDAN SUPER 1.0 MPFI 8V
Ano de fabricação: 1998

Re: [DÚVIDA] - Motor fraco mais está em PMS e PMI correto

Mensagem por Jose_Carlos »

Olá Bange,
Bom, fiz o teste do relógio de vácuo no coletor de admissão, fiz tanto logo na partida e com temperatura de 90 graus e ambos deram o mesmo resultado 300 mmhg, logo na arrancada já se percebe que é bem lento a saída ( não que eu queira um formulá 1) mais tive um Wind ano 96 com o mesmo motor, e só faltava arrancar asfalto na saída, houve manutenção básica, óleo filtros, correria dentada e tensor novos e PMs e PMI em seus pontos corretamente, liquido radiador não baixa e a troca da polia e da roda fônica foram trocados sem motivos de quebra ou desgaste, troquei por livre espontânea vontade





Bange
:: Moderador ::
Mensagens: 4044
Registrado em: Terça-feira 29 2013f Outubro 2013 06:47:34 PM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA WAGON GLS 1.6 MPFI
Ano de fabricação: 1997

Re: [DÚVIDA] - Motor fraco mais está em PMS e PMI correto

Mensagem por Bange »

Se não havia o problema antes de tal manutenção, ele foi inserido na mesma... embora vc esteja convicto de tudo certo....
Reveja desde os componentes adquiridos (roda fônica com mesmo nr de dentes, correia correta, etc...), posicionamento do cabo do sensor da roda fônica (se fora, o sinal sofre interferência e bagunça os momentos das centelhas), afastamento do sensor com a roda fônica (de 1 a 1,5mm), setas do sincronismo nos pontos corretos do VB e do comando (a do comando é importante que as válvulas estejam na fase "fechadas" no 1° cilindro e este em PMS (esqueça o PMI), tensionamento correto da dentada (o tensionador tem um ressalto que entra numa cava específica na bomba de óleo).
Embora possa parecer coisas óbvias, tudo tem que ser revisto... não tem outra forma...





Jose_Carlos
:: Wind ::
Mensagens: 28
Registrado em: Sábado 18 2015f Abril 2015 09:22:58 AM
Localização: Curitiba - PR
Modelo do veiculo: CORSA SEDAN SUPER 1.0 MPFI 8V
Ano de fabricação: 1998

Re: [DÚVIDA] - Motor fraco mais está em PMS e PMI correto

Mensagem por Jose_Carlos »

Ola Bange,
Ainda não fiz a verificação recomendada por você, conversando com um mecânico que é dono de oficina que era do pai dele, quer dizer a mais de 40 anos tem essa oficina aberta (passado de pai para filho) troquei uma ideia com ele e comentou que é tanque de combustível com sujo, o mecânico dirigiu por 6 kilometros e disse o motor está realmente fraco e apos isso levantamos o banco traseiro e apos retira a tampa de plastico preta que por sinal sem nenhum machucado o mecânico comentou que acha que nunca foi mexido na bomba de combustível, pois nas 02 mangueiras ainda estão as abraçadeiras originais e ainda até brincou que em todos esses anos de mecânico não viu nada assim, um carro com mais de 20 anos de uso (ano fabricação veiculo 1998) e nunca mexer na bomba de combustível, agora eu é que estou com dó de abrir o receptáculo da bomba de combustível





Bange
:: Moderador ::
Mensagens: 4044
Registrado em: Terça-feira 29 2013f Outubro 2013 06:47:34 PM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA WAGON GLS 1.6 MPFI
Ano de fabricação: 1997

Re: [DÚVIDA] - Motor fraco mais está em PMS e PMI correto

Mensagem por Bange »

Como eu disse, tudo tem que ser revisto... pouco combustível devido a ineficiência da bomba ou entupimento nos filtros pré e/ou pós bomba ou ainda regulador deficiente, também deixam o motor murrinha...





Responder

Voltar para “Manutenção”