Bomba de combustível perde a tensão e desliga [DÚVIDA]

Tire suas dúvidas sobre o sistema elétrico do Corsa: ligações, fusíveis, sinalização, chicotes, etc. Você também pode saber sobre neon, leds ou luzes diferentes ou algo sobre a iluminação do Corsa.

Moderadores: Eduardo Lirani, WJUNIOR, MatheusM, Organizadores do Fórum

Responder
kikorc
:: Wind ::
Mensagens: 4
Registrado em: Sábado 28 2017f Outubro 2017 12:03:20 AM
Localização: São Paulo - SP
Modelo do veiculo: CORSA WIND 1.0 MPFI 2P
Ano de fabricação: 1996

Bomba de combustível perde a tensão e desliga [DÚVIDA]

Mensagem por kikorc » Terça-feira 11 2018f Setembro 2018 10:14:32 PM

Boa noite galera!

Eu tenho um Wind 96 1.0 MPFI. Estava andando com o carro normalmente num rodovia, o combustível perto de chegar na reserva e o carro morreu à 120, parei no acostamento e após algumas tentativas de ligar o carro ele ligou e não desligou mais naquele momento, mais tarde no msm dia ele voltou a desligar na msm velocidade só que o combustível já estava a menos da metade da reserva, pensei ser pane seca, coloquei combustível e voltei a andar, só que dessa vez por 100 metros apenas e assim foi o resto da noite até chegar a um hotel, parava esperava um pouco e andava mais 100 metros, no dia seguinte fui testar a bomba e não estava puxando combustível, testei a tensão dos conectores com a bomba desconectadas e estava apenas com 4V, liguei direto na bateria para testar a bomba e funcionou normal. testei Relé e td normal, após testar o relé tirei a ligação direta e liguei o carro de funcionou um bom tempo, desliguei e uns 20Min tornei a ligar e voltou o problema, prestei atenção no relé e ele funciona normalmente quando dou partida, a bomba liga e pouco depois desliga mas o relé continua acionado até a o motor parar, será oque?



Bange
:: Maxx ::
Mensagens: 3514
Registrado em: Terça-feira 29 2013f Outubro 2013 06:47:34 PM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA WAGON GLS 1.6 MPFI
Ano de fabricação: 1997

Re: Bomba de combustível perde a tensão e desliga [DÚVIDA]

Mensagem por Bange » Terça-feira 11 2018f Setembro 2018 11:58:51 PM

Entenda que um relé tem a bobina e seus contatos...a bobina quando energizada, movimenta a(s) palhetas do(s) contatos e este(s) executam o trabalho de alimentar ou cortar uma alimentação e ao fechar ou abrir, normalmente ocorre um centelhamento (nem sempre visível), que com o tempo danifica a superfície, gerando um mau contato.
O que vc deve fazer é, estando o relé operado, medir a tensão antes a depois do contato...tendo antes e não depois, é ele...mas pode ocorrer que já não exista antes devido a um outro problema que deve ser pesquisado, percorrendo-se a fiação que passa por conector, fusível, etc...até a bateria.



SemControle
:: Moderador ::
Mensagens: 25597
Registrado em: Sexta-feira 16 2004f Julho 2004 10:53:41 AM
Localização: Santo André - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Re: Bomba de combustível perde a tensão e desliga [DÚVIDA]

Mensagem por SemControle » Quarta-feira 12 2018f Setembro 2018 09:12:16 AM

só tem alimentação nos conectores da bomba qnd se tenta partida e/ou motor funcionando.....carro desligado não tem tensão....
então precisa avaliar seu teste ai.....
de qq forma como diz q fez a engenharia e alimentou a bomba diretamente e não deu problema (sendo assim, carro funcionando sem problemas), então já deve descartar problema na bomba.....


Rua não é disputa, é convivência.
1929 motor chevrolet 6cil em linha 49cvs
2008 motor ducatti 2cil em v 150cvs

kikorc
:: Wind ::
Mensagens: 4
Registrado em: Sábado 28 2017f Outubro 2017 12:03:20 AM
Localização: São Paulo - SP
Modelo do veiculo: CORSA WIND 1.0 MPFI 2P
Ano de fabricação: 1996

Re: Bomba de combustível perde a tensão e desliga [DÚVIDA]

Mensagem por kikorc » Quarta-feira 12 2018f Setembro 2018 02:32:22 PM

SemControle escreveu:só tem alimentação nos conectores da bomba qnd se tenta partida e/ou motor funcionando.....carro desligado não tem tensão....
então precisa avaliar seu teste ai.....
de qq forma como diz q fez a engenharia e alimentou a bomba diretamente e não deu problema (sendo assim, carro funcionando sem problemas), então já deve descartar problema na bomba.....
exato, fiz o teste dando partida e chegava apenas 4V na bomba, a bomba está OK.



kikorc
:: Wind ::
Mensagens: 4
Registrado em: Sábado 28 2017f Outubro 2017 12:03:20 AM
Localização: São Paulo - SP
Modelo do veiculo: CORSA WIND 1.0 MPFI 2P
Ano de fabricação: 1996

Re: Bomba de combustível perde a tensão e desliga [DÚVIDA]

Mensagem por kikorc » Quarta-feira 12 2018f Setembro 2018 02:43:22 PM

Bange escreveu:Entenda que um relé tem a bobina e seus contatos...a bobina quando energizada, movimenta a(s) palhetas do(s) contatos e este(s) executam o trabalho de alimentar ou cortar uma alimentação e ao fechar ou abrir, normalmente ocorre um centelhamento (nem sempre visível), que com o tempo danifica a superfície, gerando um mau contato.
O que vc deve fazer é, estando o relé operado, medir a tensão antes a depois do contato...tendo antes e não depois, é ele...mas pode ocorrer que já não exista antes devido a um outro problema que deve ser pesquisado, percorrendo-se a fiação que passa por conector, fusível, etc...até a bateria.
OK irei fazer estes testes.



SemControle
:: Moderador ::
Mensagens: 25597
Registrado em: Sexta-feira 16 2004f Julho 2004 10:53:41 AM
Localização: Santo André - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Re: Bomba de combustível perde a tensão e desliga [DÚVIDA]

Mensagem por SemControle » Quinta-feira 13 2018f Setembro 2018 10:09:09 AM

kikorc escreveu:
SemControle escreveu:só tem alimentação nos conectores da bomba qnd se tenta partida e/ou motor funcionando.....carro desligado não tem tensão....
então precisa avaliar seu teste ai.....
de qq forma como diz q fez a engenharia e alimentou a bomba diretamente e não deu problema (sendo assim, carro funcionando sem problemas), então já deve descartar problema na bomba.....
exato, fiz o teste dando partida e chegava apenas 4V na bomba, a bomba está OK.
então ta, agora é vir testando a fiação como o bange já disse, não q até uma lampada de teste ou multimetro mesmo ligada la no terminal da bomba não ajude a identificar essa ausência de tensão qnd o motor parar, e vir mudando a ligação, pra saída do rele, pra antes do rele, pra caixa de fuzivel....em algum ponto ai pelo caminho vc tem o problema....
até andar com essa engenharia de forma emergencial, pra ligar direto na bateria pra não ficar parado no transito ou em algum lugar ermo vale nesse momento, até descobrir o problema....


Rua não é disputa, é convivência.
1929 motor chevrolet 6cil em linha 49cvs
2008 motor ducatti 2cil em v 150cvs

Bange
:: Maxx ::
Mensagens: 3514
Registrado em: Terça-feira 29 2013f Outubro 2013 06:47:34 PM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA WAGON GLS 1.6 MPFI
Ano de fabricação: 1997

Re: Bomba de combustível perde a tensão e desliga [DÚVIDA]

Mensagem por Bange » Quinta-feira 13 2018f Setembro 2018 12:02:27 PM

É bom ter cuidado ao usar o aterramento como referência, quer seja para multímetro ou lâmpada de teste...um mau aterramento referencial, induzirá a erros não existentes.
Ex.: aterrar em área ou parafuso com ferrugem, tinta, óleo...



nelsonra
:: Wind ::
Mensagens: 10
Registrado em: Sábado 30 2012f Junho 2012 01:36:22 PM
Localização: São Paulo - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Re: Bomba de combustível perde a tensão e desliga [DÚVIDA]

Mensagem por nelsonra » Domingo 21 2018f Outubro 2018 06:06:09 PM

Amigo, se resolveu posta aqui, pois estou com o mesmo problena... Problema que gosta de aparecer nos piores momentos. Já testamos a eficiência da bomba e tudo ok. Ficou na oficina em funcionamento por um tempo muito longo e o defeito não apareceu...



Sadraque Espindola
:: Wind ::
Mensagens: 1
Registrado em: Segunda-feira 22 2018f Outubro 2018 11:36:15 AM
Localização: Recife - PE
Modelo do veiculo: CORSA SUPER 1.6 MPFI 4P
Ano de fabricação: 1997
Contato:

Re: Bomba de combustível perde a tensão e desliga [DÚVIDA]

Mensagem por Sadraque Espindola » Segunda-feira 22 2018f Outubro 2018 11:55:37 AM

Oi boa tarde. amigos


Sou novo no site, e queria tira umas duvidas com vcs do Clube do Corsa. É sobre meu Corsa 97 1.6 4PORTAS, eu to com um problema co mele vai fazer um tempinho leve para tudo que é mecanico e eles querendo só empurra peças no meu carro, troquei tud que foi peça e continua do mesmo jeito, ai vim pesquisa e vir que não é nenhuma das peças que os mecanicos trocaram, o problema é o siguinte ( meu corsa ele fica cortando direto tipo com não estiver jogando gasolina para os bicos, e outra coisa que eu prestei atenção é que a bomba de gasolina não aciona quando eu rodo a chave do carro.) eu acho que o problema deve ser isso a bomba não esta acionando quando liga. vcs podia mim ajuda.



SemControle
:: Moderador ::
Mensagens: 25597
Registrado em: Sexta-feira 16 2004f Julho 2004 10:53:41 AM
Localização: Santo André - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Re: Bomba de combustível perde a tensão e desliga [DÚVIDA]

Mensagem por SemControle » Segunda-feira 22 2018f Outubro 2018 01:03:01 PM

os corsas B nao tem isso de dar contato a bomba funcionar
ja usou manometro pra ver se a pressao cai na linha, ja ficou monitorando a tensao na bomba pra ver se corta?


Rua não é disputa, é convivência.
1929 motor chevrolet 6cil em linha 49cvs
2008 motor ducatti 2cil em v 150cvs

Bange
:: Maxx ::
Mensagens: 3514
Registrado em: Terça-feira 29 2013f Outubro 2013 06:47:34 PM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA WAGON GLS 1.6 MPFI
Ano de fabricação: 1997

Re: Bomba de combustível perde a tensão e desliga [DÚVIDA]

Mensagem por Bange » Segunda-feira 22 2018f Outubro 2018 01:09:58 PM

No meu tbm a bomba só liga se triscar o motor...em tese, o sistema tem que estar já pressurizado desde a última vêz que desligou e a bomba só liga qnd o motor de arranque for acionado.
Quanto ao corte, pode ou não ser a bomba...tem que medir a pressão e a vazão...se os valores estiverem dentro do esperado, não é ela, aí tem que partir pra outra análise tipo elétrica, perda de algum sinal vital para a ECU...



kikorc
:: Wind ::
Mensagens: 4
Registrado em: Sábado 28 2017f Outubro 2017 12:03:20 AM
Localização: São Paulo - SP
Modelo do veiculo: CORSA WIND 1.0 MPFI 2P
Ano de fabricação: 1996

Re: Bomba de combustível perde a tensão e desliga [DÚVIDA]

Mensagem por kikorc » Segunda-feira 14 2019f Janeiro 2019 02:18:27 AM

Bom Galera o problema sumiu após eu refazer a instalação do som, como não tinha sido eu quem fez a instalação antiga eu não sabia que o som estava ligado com a bomba de combustível, a instalação deve ter ficado velha e estava havendo alguma fuga diminuindo a tensão. Eu só descobri isso pq o meu som ficava desligando quando aumentava o volume, daí refiz a instalação puxando cabeamento de 10mm² (para aguentar futuro som mais forte) direto da bateria com fusível separado estanhando todas as pontas e retirei td o cabeamento antigo do som, assim sumiu o problema com a bomba de combustível.

Agradeço a todos pela ajuda.



Responder

Voltar para “Elétrica e Iluminação”