Pq ligo o A/C e o carro morre?

Aqui você poderá tirar todas as dúvidas sobre o sistema de arrefecimento e ar condicionado do Corsa. Manutenção, troca, reparos, compressor, condensador e muito mais.
Moderadores: José Leal, sousaman, Bange, leonardo, Organizadores do Fórum
Responder
Publicidade
Avatar do usuário
maumodbr
:: Wind ::
Mensagens: 2
Registrado em: Quarta-feira 16 2017f Agosto 2017 05:24:26 PM
Localização: Belém - PA
Modelo do veiculo: CORSA SEDAN CLASSIC LIFE 1.0 FLEXPOWER
Ano de fabricação: 2005
Contato:

Mensagem por maumodbr »

Pessoal, entrei hoje pro fórum e gostaria de compartilhar minha experiência com vocês:

Tenho um Classic Life 1.0 VHC e o ar condicionado dele não é de fábrica. Desde o começo dessa semana eu já desembolsei uma nota pra vários reparos no carro que vão desde uma simples troca de óleo + filtro até a substituição do sensor eletrônico de velocidade, pois o carro tinha um problema muito curioso: toda vez que a embreagem era acionada a corrente elétrica era cortada e o carro morria. Por sorte era só o sensor de velocidade. Mas eis que ligando o ar condicionado o carro morria de novo! Toda vez que o compressor dispara a rotação diminui um pouco, e se o carro estiver parado morre novamente da mesma forma que eu descrevi acima.

Meu mecânico infelizmente não trabalha com refrigeração, mas até agora ninguém soube precisar o que poderia ser.

Alguém pode me ajudar? :?


Qualquer coisa tamo junto :wink:

MAURÍCIO MODESTO
G&M Produções Gráficas: design gráfico, impressão e tudo mais!
http://instagram.com/gmproducoesgraficas
Publicidade

Avatar do usuário
fábio.pinto
:: Wind ::
Mensagens: 1
Registrado em: Sábado 09 2017f Setembro 2017 02:32:28 PM
Localização: Várzea Paulista - SP
Modelo do veiculo: CORSA SUPER 1.0 MPFI 4P
Ano de fabricação: 1998

Mensagem por fábio.pinto »

Estou começando no ramo de ar conficionado, mas como vc disse que o ar foi adaptado, pode ocorrer que na hora da instalação não tenham ligado o ar condicionado para o modulo de injeção gerenciar. Todo carro com injeção eletrônica e a/c toda vez que liga o compressor do ar o modulo dá uma pequena acelerada para que o carro não morra... é quase imperceptível. veja se não é esse seu problema.


Publicidade

ejbarrera
:: Wind ::
Mensagens: 1
Registrado em: Terça-feira 24 2017f Outubro 2017 02:10:02 PM
Localização: Campo Grande - MS
Modelo do veiculo: CORSA WIND 1.0 EFI 2P
Ano de fabricação: 1994

Mensagem por ejbarrera »

Opa tudo bom, comprei um corsa efi ar desligado a muito tempo, mandei dar uma geral e o ar voltou a gelar, porem sempre que ligava o ar, e nao estava acelerando o carro apagava, ou andando com ar na cidade para no sinal o carro apagava, ninguém conseguiu resolver meu problema.. Mas como meu carro o motor e EFI, tinha um monte mangueiras no vacuo desligadas(mangueirinhas finas de plastico). Não achei nenhum manual do esquema delas na internet e nenhum mecânico que sabio o funcionamento correto.. então peguei uma que estava com bastante vácuo e liguei em uma válvula perto do tbi!!! e adivinha, problema resolvido, agora quando ligo o ar condicionado essa válvula puxa um pouco o acelerador e o carro não apaga mais, ficando perfeito sem oscilar nada a rotação.


Publicidade

Responder

Voltar para “Ar Condicionado, Arrefecimento e Ventilação”

Publicidade