[DÚVIDA] - corsa falhando na fase fria

Aqui você pode tirar dúvidas sobre motores em geral, injeção eletronica, preparação (Turbo, Nitro, Blower), etc.

Moderadores: teste, SemControle, andre pirituba, Organizadores do Fórum

Online
Bange
:: Maxx ::
Mensagens: 3119
Registrado em: Terça-feira 29th 2013f Outubro 2013 06:47:34 PM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA WAGON GLS 1.6 MPFI
Ano de fabricação: 1997

Mensagempor Bange » Quarta-feira 02nd 2016f Março 2016 08:36:33 PM

Se tudo está "aparentemente" nos conformes, agora é medir as coisas e ver o que está errado nesta fase inicial...

Pressão na linha do combustível
Tensão da Lâmbda
Tensão no MAP
Tensão no sensor do ar admitido

Os bicos foram limpos, mas e a estanqueidade?


bomaro
:: Wind ::
Mensagens: 10
Registrado em: Sábado 13th 2016f Fevereiro 2016 01:30:26 PM
Localização: Campos dos Goytacazes - RJ
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor bomaro » Quinta-feira 03rd 2016f Março 2016 06:24:08 PM

Ele só oscila na fase fria, depois não apresenta mais o problema conforme explicado.

Ele oscila a rotação mais não chega a ser um falha de cilindro porque quando acelera ele sobe a rotação sem falhar.


Avatar do usuário
awaked
:: Moderador ::
Mensagens: 10833
Registrado em: Terça-feira 01st 2011f Março 2011 02:26:17 PM
Localização: Curitiba - PR
Modelo do veiculo: CORSA HATCH MAXX 1.4 ECONOFLEX
Ano de fabricação: 2011

Mensagempor awaked » Quinta-feira 03rd 2016f Março 2016 07:44:56 PM

bomaro, esse defeito é relatado por várias pessoas aqui... não é defeito "oficialmente" ainda. Sabe-se que alguns sofrem outros não.

Eu achei que era falha.

Sobre esse seu defeito tem um tópico: http://www.corsaclube.com.br/viewtopic.php?t=95199
No começo não é bem seu caso mas vira, tem até vídeos acho.


bomaro
:: Wind ::
Mensagens: 10
Registrado em: Sábado 13th 2016f Fevereiro 2016 01:30:26 PM
Localização: Campos dos Goytacazes - RJ
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor bomaro » Sábado 05th 2016f Março 2016 11:26:59 AM

oscilação na rotação.


bomaro
:: Wind ::
Mensagens: 10
Registrado em: Sábado 13th 2016f Fevereiro 2016 01:30:26 PM
Localização: Campos dos Goytacazes - RJ
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor bomaro » Sábado 05th 2016f Março 2016 12:02:31 PM

awaked, obrigado pela a indicação do tópico.


Avatar do usuário
leonardo.rossi
:: Wind ::
Mensagens: 1
Registrado em: Quarta-feira 18th 2018f Abril 2018 06:29:50 PM
Localização: Não Informado
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Re: [DÚVIDA] - corsa falhando na fase fria

Mensagempor leonardo.rossi » Quarta-feira 18th 2018f Abril 2018 06:39:51 PM

boa noite,meu corsa hatch 2012 1.4 também está apresentando esse falhamento quando esta frio,dps anda normal,foi passado o scanner e não foi constatado falhas,mas acusou que a segunda sonda lambda estava com o valor indicado fixo,no máximo,já a outra funcionando normal,dps que esquentava a segunda funcionava igual a primeira,alguém fez a troca da sonda ou o que fizeram para resolver?


SemControle
:: Moderador ::
Mensagens: 25303
Registrado em: Sexta-feira 16th 2004f Julho 2004 10:53:41 AM
Localização: Santo André - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Re: [DÚVIDA] - corsa falhando na fase fria

Mensagempor SemControle » Quinta-feira 19th 2018f Abril 2018 01:08:09 PM

o sistema de aquecimento da sonda deve estar c problema, e so uma nova, pq a resistência interna não teria como ser reparada....


Rua não é disputa, é convivência.
1929 motor chevrolet 6cil em linha 49cvs
2008 motor ducatti 2cil em v 150cvs
pedroabni
:: Super ::
Mensagens: 51
Registrado em: Domingo 11th 2018f Março 2018 09:12:13 AM
Localização: São Vicente - SP
Modelo do veiculo: CORSA SEDAN 1.8 MPFI 8V 102CV
Ano de fabricação: 2002

Re: [DÚVIDA] - corsa falhando na fase fria

Mensagempor pedroabni » Sexta-feira 20th 2018f Abril 2018 09:12:38 AM

o meu (02/03 1.8 gasolina) frio tbm tem uma oscilação na marcha lenta, as vezes oscila perto dos 500 rpm, as vezes 1200, mas logo q liga se vc ja tenta andar, ele da uma falhada ... meio q uma "cabeçada" passei vergonha na porta do trampo outro dia kkkkkkkk o carro parecia um cavalo xucro kkkkk agora o q faço eh qdo ele esta totalmente frio, eu espero um pouco , ligo o radio sei la kkk e ai saio na moralzinho até dar uma aquecida, mas essa dica da 2 sonda é interessante, qdo eu for no mecanico vou pedir pra passar no scanner


Avatar do usuário
L U C I A N O
:: Classic ::
Mensagens: 1330
Registrado em: Sexta-feira 02nd 2009f Outubro 2009 01:38:41 PM
Localização: Belo Horizonte - MG
Modelo do veiculo: CORSA SEDAN PREMIUM 1.4 ECONOFLEX
Ano de fabricação: 2011
Contato:

Re: [DÚVIDA] - corsa falhando na fase fria

Mensagempor L U C I A N O » Terça-feira 10th 2018f Julho 2018 03:20:51 PM

Impressionante!

Depois de alguns anos da venda do Corsa C Sedan 1,4-L 11/12 e sem acessar o fórum do Corsa Clube, após uma simples pesquisada no fórum eu me surpreendi com tantos relatos de oscilação na marcha lenta quando frio igualzinho p que ocorria no meu carro. Na época fiquei muito estressado e desanimado e, após algumas tentativas sem êxito de sanar o problema, vendi o carro na primeira oportunidade.

leonardo.rossi escreveu:boa noite,meu corsa hatch 2012 1.4 também está apresentando esse falhamento quando esta frio,dps anda normal,foi passado o scanner e não foi constatado falhas,mas acusou que a segunda sonda lambda estava com o valor indicado fixo,no máximo,já a outra funcionando normal,dps que esquentava a segunda funcionava igual a primeira,alguém fez a troca da sonda ou o que fizeram para resolver?


Amigo, talvez no seu caso você possa ter matado a charada, porque na época o scanner não acusava nada no meu carro e a oscilação nojenta continuava! O que eu te aconselho é não ir trocando peças a esmo como fiz na época. Troquei, coloquei aditivos, mudei de posto e... NADA! Talvez no seu caso seja a sonda lambda mesmo.

Boa sorte!


Ex- DECEPCIONANTE Corsa C Sedan 1,4-L e Ex-Classic 2008 LIFE motor de 1-L (esse sim deixou saudades).

Imagem
António Carlos
:: Wind ::
Mensagens: 6
Registrado em: Sexta-feira 13th 2018f Julho 2018 05:05:44 AM
Localização: Curitiba - PR
Modelo do veiculo: CORSA HATCH MAXX 1.4 ECONOFLEX
Ano de fabricação: 2010

Re: [DÚVIDA] - corsa falhando na fase fria

Mensagempor António Carlos » Sexta-feira 13th 2018f Julho 2018 05:24:30 AM

O meu acontece a mesma coisa, ja faz um tempo desse tópico. Se alguem poder me ajudar . O meu e um maxx 2010/2011 Já fiz toda revisão nele e passado scaneer e como falado acima nao acharam nada.




Voltar para “Motor e Preparação”

Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 3 visitantes