[DÚVIDA] - Corsa não pega quando esta quente

Tudo sobre motores em geral, injeção eletronica, etc.

Moderadores: andre pirituba, SemControle, Organizadores do Fórum, andre pirituba, SemControle, Organizadores do Fórum, andre pirituba, SemControle, Organizadores do Fórum

Responder



Cícero José Vieira
:: Wind ::
Mensagens: 33
Registrado em: Quinta-feira 10 2009f Setembro 2009 07:27:53 PM
Localização: São Paulo - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

[DÚVIDA] - Corsa não pega quando esta quente

Mensagem por Cícero José Vieira »

Olá amigos estou com um problema serio com meu corsa WAGON MPFI Ano 97/98 1.6 16 Valvulas AR Direção quando paro o carro com motor quente vou da a partida não quer pegar quando esfria pega normalmente ai da a partida alguém tem uma dica ?
Já troquei bateria nova DELCO 70 àmperes
BOMBA de pressão de combustivel nova orimginal
MOTOR de partida
REFORÇO de terra do motor de partida para a bateria
BOBINA de Igniçao paralela mais nova : Não sei mas i o que fazer

Desde Já grato por alguma (DICA)





SemControle
:: Moderador ::
Mensagens: 26075
Registrado em: Sexta-feira 16 2004f Julho 2004 10:53:41 AM
Localização: Santo André - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por SemControle »

Isso parece problema c os bicos, q nao vedam e esse intervalo nao da tempo esse combustivel evaporar


Rua não é disputa, é convivência.
1929 motor chevrolet 6cil em linha 49cvs
2008 motor ducatti 2cil em v 150cvs



Avatar do usuário
José Leal
:: Moderador ::
Mensagens: 5905
Registrado em: Quarta-feira 29 2012f Agosto 2012 05:50:56 PM
Localização: Goiânia - GO
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por José Leal »

Pode ser que os vapores do carter estejam "enriquecendo extremamente" a mistura.

Com o motor quente, retire a mangueira grossa que sai da tampa de válvulas e vai para o TBI. Se estiver saíndo fumaça excessiva, pode ser esse o problema.


Imagem
Imagem
Escort SW GLX 1.8 16V 97/98 - BANHEIRONA -



Bange
:: Moderador ::
Mensagens: 4040
Registrado em: Terça-feira 29 2013f Outubro 2013 06:47:34 PM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA WAGON GLS 1.6 MPFI
Ano de fabricação: 1997

Mensagem por Bange »

Motor sinronizado, bateria boa e com centelhas azul esbrnquçado nas velas, motor de arranque com giro firme, sem alarmes da ECU...tem que pegar igual catarro em parede...rs!

Se não pega, alguma coisa aí de cima falha ou as velas estão babadas, como o Zé falou acima ou pelo que disse antes o SemControle, por má vedação do combustível pelos bicos.

Se o seu motor não está fumando eu aposto mais nos bicos





Responder

Voltar para “Manutenção”