Problemas no hodômetro Corsa Sedan Premium

Tudo sobre motores em geral, injeção eletronica, etc.

Moderadores: andre pirituba, SemControle, Organizadores do Fórum

Responder



saulolago
:: Wind ::
Mensagens: 16
Registrado em: Terça-feira 19 2015f Maio 2015 05:10:46 PM
Localização: Vitória da Conquista - BA
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Problemas no hodômetro Corsa Sedan Premium

Mensagem por saulolago »

Galera, bom dia, sou novo aqui no fórum e recentemente adquiri meu primeiro carro. Um Corsa Sedam Premium 1.4 2008/2009.
Recentemente o hodômetro do carro parou de funcionar, não sei exatamente o porque, todo o painel continua funcionando normalmente, somente esse item que não acende, fica totalmente apagado. alguém saberia me dizer os possíveis problemas para esse marcador de quilometragem? e se existe algum fusível especifico para ele?





elias_reis54
:: Super ::
Mensagens: 74
Registrado em: Sexta-feira 15 2015f Maio 2015 01:30:05 PM
Localização: Não Informado
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por elias_reis54 »

Bom dia saulolago, tudo bem?
Tudo funciona normal, só o hodômetro que parou?
Cara, da uma olhada neste tópico, acredito que deva ter alguma informação útil pra você.

Link: http://corsaclube.com.br/viewtopic.php?t=56032

Abraço


Imagem

Fotos do corsinha: http://corsaclube.com.br/viewtopic.php?t=102621
Logo vem os ups!



saulolago
:: Wind ::
Mensagens: 16
Registrado em: Terça-feira 19 2015f Maio 2015 05:10:46 PM
Localização: Vitória da Conquista - BA
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por saulolago »

Tudo funciona Elias, somente o hodômetro mesmo que parou. Vou dar uma olhada no tópico =D





saulolago
:: Wind ::
Mensagens: 16
Registrado em: Terça-feira 19 2015f Maio 2015 05:10:46 PM
Localização: Vitória da Conquista - BA
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por saulolago »

É, infelizmente não ajudou muito. No caso do rapaz o painel inteiro parou, no meu caso foi somente o hodômetro. =/





elias_reis54
:: Super ::
Mensagens: 74
Registrado em: Sexta-feira 15 2015f Maio 2015 01:30:05 PM
Localização: Não Informado
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por elias_reis54 »

=( Que triste cara. Será que em alguma autoelétrica ele não conseguem ajudar? Vou dar uma olhada no google também


Imagem

Fotos do corsinha: http://corsaclube.com.br/viewtopic.php?t=102621
Logo vem os ups!



elias_reis54
:: Super ::
Mensagens: 74
Registrado em: Sexta-feira 15 2015f Maio 2015 01:30:05 PM
Localização: Não Informado
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por elias_reis54 »

saulolago, Tem um cara falando que a lampada dele queimou. Ele ensina a substituir também.
Link do vídeo: https://www.youtube.com/watch?v=gf1XinRXZdQ


Imagem

Fotos do corsinha: http://corsaclube.com.br/viewtopic.php?t=102621
Logo vem os ups!



saulolago
:: Wind ::
Mensagens: 16
Registrado em: Terça-feira 19 2015f Maio 2015 05:10:46 PM
Localização: Vitória da Conquista - BA
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por saulolago »

elias_reis54 escreveu:saulolago, Tem um cara falando que a lampada dele queimou. Ele ensina a substituir também.
Link do vídeo: https://www.youtube.com/watch?v=gf1XinRXZdQ
Obrigado Elias, vou dar uma olhada e post aqui depois o resultado.





elias_reis54
:: Super ::
Mensagens: 74
Registrado em: Sexta-feira 15 2015f Maio 2015 01:30:05 PM
Localização: Não Informado
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por elias_reis54 »

Beleza saulolago! Tomara que de certo!


Imagem

Fotos do corsinha: http://corsaclube.com.br/viewtopic.php?t=102621
Logo vem os ups!



saulolago
:: Wind ::
Mensagens: 16
Registrado em: Terça-feira 19 2015f Maio 2015 05:10:46 PM
Localização: Vitória da Conquista - BA
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por saulolago »

elias_reis54 escreveu:Beleza saulolago! Tomara que de certo!
Boa noite Elias, depois do vídeo que você me mandou fiz um teste aqui e tenho quase
100% de certeza que seja apenas a lampada queimada. Essa autoanalise vai ser para outros também que tiver o problema parecido com o meu. Peguei uma lanterna e coloquei de frete para o hodômetro e vi que a numeração aparece la. Usei o botão para zerar o marcado de quilometragem e funcionou normalmente, ou seja, creio que é apenas a lampada queimada mesmo. Tirei uma foto para vocês verem.

Link da imagem (Não consigui fazer o upload aqui no forum): http://s3.postimage.org/8xq24can5/20150526_213459.jpg

Ps. A foto não esta tão boa, mas se observarem bem da para ver os marcadores =D





elias_reis54
:: Super ::
Mensagens: 74
Registrado em: Sexta-feira 15 2015f Maio 2015 01:30:05 PM
Localização: Não Informado
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por elias_reis54 »

Que bacana saulolago! Da pra ver os números lá sim perfeitamente. Acredito que se trocar as lampadas vai ficar 100%.

Menos mal né? kkkk


Imagem

Fotos do corsinha: http://corsaclube.com.br/viewtopic.php?t=102621
Logo vem os ups!



Responder

Voltar para “Manutenção”