[DÚVIDA] - Falha na partida

Tudo sobre motores em geral, injeção eletronica, etc.

Moderadores: SemControle, andre pirituba, Organizadores do Fórum

Responder

jlsouza
:: Wind ::
Mensagens: 3
Registrado em: Domingo 26 2015f Abril 2015 08:48:37 AM
Localização: Conquista - MG
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

[DÚVIDA] - Falha na partida

Mensagem por jlsouza »

Bom dia, Pessoal!

Estou tendo problema de partida com meu carro as uns 10 dias.
No período manha quando vou dar a primeira partida do dia ele não liga de maneira alguma.
Somente consigo a partida após dar "tranco", sei que não é bom dar "trancos" em carros de injeção por isso estou postando esta duvida.

Caso alguém possa me ajudar.

Modelo do Carro, é o Corsa Classic | 1.0 | 2012


att,

João Leilson



Avatar do usuário
José Leal
:: Moderador ::
Mensagens: 5905
Registrado em: Quarta-feira 29 2012f Agosto 2012 05:50:56 PM
Localização: Goiânia - GO
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por José Leal »

Virou o combustível antes de dar o problema? Especialmente de álcool para gasolina? Se sim, pode ser que o sistema de IE esteja travado no álcool e injetando mais combustível no momento da partida.


Imagem
Imagem
Escort SW GLX 1.8 16V 97/98 - BANHEIRONA -



jlsouza
:: Wind ::
Mensagens: 3
Registrado em: Domingo 26 2015f Abril 2015 08:48:37 AM
Localização: Conquista - MG
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por jlsouza »

Jose Leal,

Não, abasteço sempre no Álcool, vi também que meu reservatório de gasolina estava baixo, completei porem o problema persiste.

Será que é um problema na Bomba ou no IE ?


att,

João Leilson



SemControle
:: Moderador ::
Mensagens: 26075
Registrado em: Sexta-feira 16 2004f Julho 2004 10:53:41 AM
Localização: Santo André - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por SemControle »

mas qnd tenta pelo jeito o arranque ao esta como deveria, por isso do tranco resolver, se o arranque não vira o motor, vc força virar dando o tranco


Rua não é disputa, é convivência.
1929 motor chevrolet 6cil em linha 49cvs
2008 motor ducatti 2cil em v 150cvs



Avatar do usuário
José Leal
:: Moderador ::
Mensagens: 5905
Registrado em: Quarta-feira 29 2012f Agosto 2012 05:50:56 PM
Localização: Goiânia - GO
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por José Leal »

Eu vi um problema parecido: o cara dava a partida, o motor girava "fácil" mas a voltagem da bateria caia para menos de 9V. A IE resetava, fechava o atuador de marcha lenta e o motor afogava.


Imagem
Imagem
Escort SW GLX 1.8 16V 97/98 - BANHEIRONA -



jlsouza
:: Wind ::
Mensagens: 3
Registrado em: Domingo 26 2015f Abril 2015 08:48:37 AM
Localização: Conquista - MG
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por jlsouza »

O que vocês sugerem ?


att,

João Leilson



Avatar do usuário
José Leal
:: Moderador ::
Mensagens: 5905
Registrado em: Quarta-feira 29 2012f Agosto 2012 05:50:56 PM
Localização: Goiânia - GO
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por José Leal »

Tem os cabos para transferir carga de uma bateria para outra? Se tiver, experimente dar a partida com uma bateria auxiliar. Se pegar fácil, troque-a.


Imagem
Imagem
Escort SW GLX 1.8 16V 97/98 - BANHEIRONA -



SemControle
:: Moderador ::
Mensagens: 26075
Registrado em: Sexta-feira 16 2004f Julho 2004 10:53:41 AM
Localização: Santo André - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por SemControle »

Deve ser um dos 2 bateria ou o motor de arranque


Rua não é disputa, é convivência.
1929 motor chevrolet 6cil em linha 49cvs
2008 motor ducatti 2cil em v 150cvs



Responder

Voltar para “Manutenção”