[DÚVIDA] - Temperatura Subindo com o Ar condicionado Ligado.

Aqui você poderá tirar todas as dúvidas sobre o sistema de arrefecimento e ar condicionado do Corsa. Manutenção, troca, reparos, compressor, condensador e muito mais.

Moderadores: José Leal, sousaman, Bange, leonardo, Organizadores do Fórum

Responder

SDHott
:: Wind ::
Mensagens: 5
Registrado em: Segunda-feira 08 2013f Julho 2013 10:42:41 PM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

[DÚVIDA] - Temperatura Subindo com o Ar condicionado Ligado.

Mensagem por SDHott »

Boa Tarde Caros Amigos.
Venho Pedir ajuda pos tenho um Corsa Classic 2005, e estou tendo um grande problema com ele quando estou com o carro só na ventilação a temperatura do carro fica normal tanto andando em cidade como estrada. Mais e só eu ligar o ar condicionado que a temperatura começa a subir e se eu deixa passa dos 100 Graus, ai desligo o ar com essa temperatura e a mesma começa abaixa e volta ao normal de trabalho.

Desde já agradeço pos preciso muito resolver esse problema quem poder ajuda fico muito grato pos moro no rio de janeiro e como todos sabem as temperaturas são bem altas e com o transito ficam piores ainda.





LARTHURB
:: Wind ::
Mensagens: 36
Registrado em: Segunda-feira 14 2014f Abril 2014 06:33:21 PM
Localização: São Gonçalo - RJ
Modelo do veiculo: CORSA SEDAN WIND 1.0 MILLENIUM CLASSIC VHC
Ano de fabricação: 2004

Mensagem por LARTHURB »

Amigo boa tade, já testou as ventoinhas?

Em algumas vezes a do ar pode estar parada ou com alguma pá quebrada.


LUIZ
21-98433-7638 ZAP ZAP
[email protected]



SDHott
:: Wind ::
Mensagens: 5
Registrado em: Segunda-feira 08 2013f Julho 2013 10:42:41 PM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por SDHott »

LARTHURB escreveu:Amigo boa tade, já testou as ventoinhas?

Em algumas vezes a do ar pode estar parada ou com alguma pá quebrada.
Meu Amigo com as ventoinhas estão ok, na ventilação elas então no primeiro estagio normal e quando ligo a ar ela passa para o segundo estagio. e justamente isso que não consigo entender por que mesmo no segundo estagio da ventoinha a temperatura não baixa e sim aumenta. quando deveria ser o contrario.





LARTHURB
:: Wind ::
Mensagens: 36
Registrado em: Segunda-feira 14 2014f Abril 2014 06:33:21 PM
Localização: São Gonçalo - RJ
Modelo do veiculo: CORSA SEDAN WIND 1.0 MILLENIUM CLASSIC VHC
Ano de fabricação: 2004

Mensagem por LARTHURB »

SDHott escreveu:
LARTHURB escreveu:Amigo boa tade, já testou as ventoinhas?

Em algumas vezes a do ar pode estar parada ou com alguma pá quebrada.
Meu Amigo com as ventoinhas estão ok, na ventilação elas então no primeiro estagio normal e quando ligo a ar ela passa para o segundo estagio. e justamente isso que não consigo entender por que mesmo no segundo estagio da ventoinha a temperatura não baixa e sim aumenta. quando deveria ser o contrario.
Blz, então deu ruim, rS
Aconselho a vc a procurar um bom mecânico e pedir a ele pra testar a válvula e caso esteja boa, fazer uma limpeza muito bem feita no sistema e após solucionar o problema usar um bom aditivo no sistema.

O meu acontecia um problema parecido, sendo que era o radiador entupido, com pouca vazão de água. Fiz a troca e ate o ar condicionado ficou melhor.


LUIZ
21-98433-7638 ZAP ZAP
[email protected]



nunesclj
:: Piquet ::
Mensagens: 259
Registrado em: Terça-feira 14 2013f Maio 2013 11:30:10 PM
Localização: Itapecerica da Serra - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por nunesclj »

Já tem algum tópicos aqui nessa seção sobre aquecimento do motor quando se liga o ar condicionado, dê um a pesquisada....





SDHott
:: Wind ::
Mensagens: 5
Registrado em: Segunda-feira 08 2013f Julho 2013 10:42:41 PM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por SDHott »

LARTHURB escreveu:
SDHott escreveu:
LARTHURB escreveu:Amigo boa tade, já testou as ventoinhas?

Em algumas vezes a do ar pode estar parada ou com alguma pá quebrada.
Meu Amigo com as ventoinhas estão ok, na ventilação elas então no primeiro estagio normal e quando ligo a ar ela passa para o segundo estagio. e justamente isso que não consigo entender por que mesmo no segundo estagio da ventoinha a temperatura não baixa e sim aumenta. quando deveria ser o contrario.
Blz, então deu ruim, rS
Aconselho a vc a procurar um bom mecânico e pedir a ele pra testar a válvula e caso esteja boa, fazer uma limpeza muito bem feita no sistema e após solucionar o problema usar um bom aditivo no sistema.

O meu acontecia um problema parecido, sendo que era o radiador entupido, com pouca vazão de água. Fiz a troca e ate o ar condicionado ficou melhor.
Obrigado amigo!!!





leandro carioca
:: Piquet ::
Mensagens: 230
Registrado em: Domingo 29 2008f Junho 2008 07:02:47 PM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por leandro carioca »

O meu acontece isso tb, Fiz a poucos dias uma limpeza no radiador, pois o mesmo furou e fiz a recuperação dele. Senti uma melhora no ar condicionado e o parece ter melhorado tb o arrefecimento dele.


Corsa Classic 1.0 Flex/GNV 07/08
Mala elétrica, trava central, luz interna traseira, ilum. Portaluvas, soleiras, som trio, rodas 15, suspensão 60%, vidro elétrico 4 portas 50%, Alarme Positron, Aviso farol ligado, e procurando mais o q melhorar.



LARTHURB
:: Wind ::
Mensagens: 36
Registrado em: Segunda-feira 14 2014f Abril 2014 06:33:21 PM
Localização: São Gonçalo - RJ
Modelo do veiculo: CORSA SEDAN WIND 1.0 MILLENIUM CLASSIC VHC
Ano de fabricação: 2004

Mensagem por LARTHURB »

leandro carioca escreveu:O meu acontece isso tb, Fiz a poucos dias uma limpeza no radiador, pois o mesmo furou e fiz a recuperação dele. Senti uma melhora no ar condicionado e o parece ter melhorado tb o arrefecimento dele.
Isso mesmo amigo, no meu a lateral quebrou e troquei o radiador completo, depois disso o carro com o ar desligado a temperatura não chega no meio e com ele ligado fica em abaixo de 1/4.


LUIZ
21-98433-7638 ZAP ZAP
[email protected]



Avatar do usuário
José Leal
:: Moderador ::
Mensagens: 5905
Registrado em: Quarta-feira 29 2012f Agosto 2012 05:50:56 PM
Localização: Goiânia - GO
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por José Leal »

Eu tive um problema parecido num Monza que tive. No meu caso, era excesso de gás no sistema de AC.

Recomendo que vc verifique a pressão no sistema.


Imagem
Imagem
Escort SW GLX 1.8 16V 97/98 - BANHEIRONA -



SDHott
:: Wind ::
Mensagens: 5
Registrado em: Segunda-feira 08 2013f Julho 2013 10:42:41 PM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por SDHott »

Agradeço A todos Amigos Mais ainda não conseguir resolver, esta com radiador novo e esta fazendo isso.





Responder

Voltar para “Ar Condicionado, Arrefecimento e Ventilação”