DOU UMA ESTICADA DE MARCHA COM MEU CORSA E ELE COMEÇA A BATE

Tudo sobre motores em geral, injeção eletronica, etc.

Moderadores: andre pirituba, SemControle, Organizadores do Fórum

Avatar do usuário
maicon savi
:: Millennium ::
Mensagens: 194
Registrado em: Quarta-feira 07th 2007f Novembro 2007 02:01:56 PM
Localização: Forquilhinha - SC
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor maicon savi » Sexta-feira 13th 2009f Novembro 2009 09:02:00 PM

dai galera,finalmente troquei o oleo,mas o resultado naum foi positivo,o problema persistiu
usava havoline 20w50 comforme indicado no manual ai passei para o 20w40 e naum adianto nada,resolvi entao tira a tampa do comando de valvulas pra ve como tava a lubrificaçao,
dei uma ligada no carro nossa salto oleo ate no teto,ai notei uma coisa,meu antigo corsa 99
nunca teve este problema de bate tuxo e eu tirei a tampa do comando dele tambem e liguei
male vinha oleo no comando,tava todo cheio de borra e coisa e tal e podia fica o dia todo cortando que nada acontecia,agora neste 2001 que tenho agora o motor ta limpinho dentro(ta com 55000km contra 129000 do outro)e so da uma aceleradinha ja c bate tudo,naum entendo,
so pode ser defeito de fabrica!!!

abraçoo


ATUAL-MONTANA SPORT PRETA 2006

EX CORSA MILENIUM VERDE 4P 2001
EX CORSA SUPER PRATA 4P 1999
EX GOL CL BRANCO 1992


Imagem

SemControle
:: Moderador ::
Mensagens: 24883
Registrado em: Sexta-feira 16th 2004f Julho 2004 10:53:41 AM
Localização: Santo André - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor SemControle » Sábado 14th 2009f Novembro 2009 06:12:21 AM

a vez q o meu tava batendo dessa forma, qnd troquei, demorou uns 500km pra diminuir, era bem problema de lubrificacao mesmo


Rua não é disputa, é convivência.
1929 motor chevrolet 6cil em linha 49cvs
2008 motor ducatti 2cil em v 150cvs

diogogarcia
:: Wind ::
Mensagens: 2
Registrado em: Domingo 08th 2009f Fevereiro 2009 10:14:06 PM
Localização: São Paulo - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor diogogarcia » Sábado 14th 2009f Novembro 2009 04:35:05 PM

CARA OS TUCHOS HIDRAULICOS DO SEU CARRO PODE ESTAR DANIFICADOS E DESCARREGANDO MUITO RAPIDO.....POIS COMO VC DISSE SOBE BASTANTE OLEO QUANDO LIGA O CARRO.....O MEU CORSINHA TAVA COM O MESMO PROBLEMA E MESMO COM A TROCA DO OLEO MINERAL 20W50 POR UM 10W40 SEMI-SINTETICO NÃO ADIANTOU...DEPOIS DA QUEBRA DO COMANDO DE VALVULA DESCOBRI Q ATAS DO FILTRO DE OLEO TINHA UMA VALVULA QUE TAVA ENTUPIDA INTERROMPENDO A PASSAGEN DO OLEO.....AGORA TO COLOCANDO O BLOCO DO VHC PRA VER COMO FICA SÓ TOH EM DUVIDA QUE COMANDO DE VALVULA USAR ........

ABRAÇOS



Avatar do usuário
maicon savi
:: Millennium ::
Mensagens: 194
Registrado em: Quarta-feira 07th 2007f Novembro 2007 02:01:56 PM
Localização: Forquilhinha - SC
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor maicon savi » Terça-feira 02nd 2010f Fevereiro 2010 04:45:50 PM

galera,meu corsa naum tem jeito mesmo,ja troquei o oleo,ja mandei fazer limpeza de motor
e naum tm geito de ele para de bate tucho quando acelera,a unica solução talvez seria abrir o motor,mas esta hipotese eu descarto.O negocio é para de acelera forte hehehe.
abraço e obrigado...


ATUAL-MONTANA SPORT PRETA 2006



EX CORSA MILENIUM VERDE 4P 2001

EX CORSA SUPER PRATA 4P 1999

EX GOL CL BRANCO 1992





Imagem

SemControle
:: Moderador ::
Mensagens: 24883
Registrado em: Sexta-feira 16th 2004f Julho 2004 10:53:41 AM
Localização: Santo André - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor SemControle » Quarta-feira 03rd 2010f Fevereiro 2010 07:22:21 AM

a lubrificacao ta baleada, normal, F1 é assim
qnd troquei demorou a diminuir, mas nunca parou
nao precisa abrir se é tucho tem como trocar de boa, seus tuchos podem estar com problema....


Rua não é disputa, é convivência.
1929 motor chevrolet 6cil em linha 49cvs
2008 motor ducatti 2cil em v 150cvs


Voltar para “Manutenção”

Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 0 visitante

Publicidade