PROBLEMA COM ATUADOR DE MARCHA LENTA...

Aqui você pode tirar dúvidas sobre motores em geral, injeção eletronica, preparação (Turbo, Nitro, Blower), etc.
Moderadores: SemControle, andre pirituba, Organizadores do Fórum
andyfly
:: Super ::
Mensagens: 89
Registrado em: Sábado 16 2006f Dezembro 2006 11:10:45 PM
Localização: São Paulo - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por andyfly »

Opa eae amigo a 1 mês atrás tive o mesmo problema fiz tb a limpeza achando que era sujeira na injeção mas era o atuador tive que trocalo pois o carro pegava com muita dificuldade tinha vez que só pegava com o pé no acelerador, ai troquei e acabou o problema na autorizada tinha varios modelos de 29,00,69,00 da siemns,100,00, e o roiginal 140,00 eu comprei o de 69,00,acho que não tem concerto não e acho que nem compensa é melhor trocar logo e colocar um novo.

Um abraço e boa sorte.


Corsa Super (97)

alcineu
:: GSI ::
Mensagens: 2415
Registrado em: Segunda-feira 15 2003f Dezembro 2003 06:55:22 PM
Localização: Vila Velha - ES
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por alcineu »

Inclusive tem um aparelho especifico para testar esse motor de passo, fazendo o mesmo girar nos dois entidos para teste...ele pode estar travado...dependendo do grau da borra no veiculo causa isso...ao limpar o mesmo, deixe-o virado com a haste para cima e coloque o liquido usado na limpeza e deixe alguns minutos para amolecer algum residuo em seu interior...repita a mesma operação com a haste para baixo...li em outro forum que ao trocar/repor o motor de passo, jampear os pinos A+B do conector de diagnostico para a ECU posicioana-lo na posição correta...já fiz esta operação de limpeza umas 4 vezes...

outro detalhe para esta valvula ficar asssim emporcalhada de borra é o entupimento do duto de entrada dos vapores do carter naquela mangueira fina que vem da tampa do comando de valvulas. quando a borboleta esta fechada, estes vapores entram por ela para a dmissão...ela entupida, passam pela mangueira principal mais grossa o tempo todo, pela borboleta e fica aquela festa negra na TBI/corpo/valvula IAC...outro detalhe é o filtro sob a tampa do comando de valvulas saturado...seria uma boa ideia adpatar um filtro externo, daqueles usado nos Ford...
com o motor ligado, desconecte esta mangueira citada e veja se esta entrando ar. se não, só tirando o corpo para limpar/desobstruir de dentro para fora...
até pessoal, esta ai a dica...


Ex Ford Belina
Ex GM Corsa Hatch
VW Voyage

alcineu
:: GSI ::
Mensagens: 2415
Registrado em: Segunda-feira 15 2003f Dezembro 2003 06:55:22 PM
Localização: Vila Velha - ES
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por alcineu »

sanschaia escreveu:
deley escreveu:tenho uma oficina mecanica em SAMPA e qdo o motor de passo esta com defeito a priori a gente limpa (na maquina de limpeza de bicos) e caso nao resolva, somente trocando a peça :?

deley

Vale guri....realmente o motor de passo do meu corsa já tinha passado por uma limpeza neste aparelho e não resolveu. Troquei a peça e zerou a máquina...100% agora...

Ahh...como já havia dito lá em cima, troquei o sensor da borbeleta tbm...mais uma coisa que tbm deu bastante diferença, porém não no problema da oscilação, e sim na resposta do carro quando acelero o carro...

uns detalhes que esqueci de perguntar: a rotação de marcha lenta ficou alterada para mais ou menos após a troca do sensor TPS? Antes ao acelerar dava alguns desses...

Defeitos Carecteristicos do Sensor da Posição da Borboleta
1 - Marcha Lenta Alta (Acelerado)
2 - Motor Falhando (Vazios Durante Aceleração)
3 - Motor Acelerado Ocasionalmente


Abraço


Ex Ford Belina
Ex GM Corsa Hatch
VW Voyage

marcelo morier
:: Wind ::
Mensagens: 17
Registrado em: Quinta-feira 05 2007f Abril 2007 09:09:07 PM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por marcelo morier »

Já tive esse problema com meu corsa ano 2000.
O mecânico testou com um aparelho cheio de plugs e fios e disse que a peça estava boa, mas a lenta estava uma CENSURADO, oscilava muito, as vezes muito acelerado, outras vezes trepidava muito de tão lento.
Resolvi comprar uma nova (custou uns 70 reais) e troquei eu mesmo.
Percebi que a parte móvel da peça nova é mais mole que a da minha peça velha.
Resultado: a peça velha funcionava, mais com respostas lentas. Com a peça nova, a lenta ficou perfeita, mesmo com o ar cond ligado.



Dielson
:: Super ::
Mensagens: 87
Registrado em: Domingo 06 2006f Agosto 2006 09:51:22 PM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por Dielson »

O meu Corsa Sedan GLS 1.6 esta apresentando um problema na marcha lenta, quando estou no gás e usando o ar condicionado, quase toda vez que o segundo estágio da ventoinha arma a rotação cai tanto que o carro quase chega a morrer, com isso o segundo estágio e o compressor do ar desarmam e o carro também aqueçe muito. Mas só acontece usando o gás e com ar ligado. Será que pode ser agum defeito no atuador?



sanschaia
:: Super ::
Mensagens: 58
Registrado em: Terça-feira 26 2006f Setembro 2006 12:02:32 PM
Localização: Curitiba - PR
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por sanschaia »

Dae moçada...

Depois de acertar perfeitamente o carro trocando o sensor da borboleta e o Motor de passo ontem tive mais um inconveniênte... a luz da injeção acendeu, eu rodei um pouco (não senti nada de errado), desliguei o carro e liguei novamente. A luz se apagou e não ligou mais.

Com a ajuda do pessoal aqui do corsa clube, fiz o teste do código lampejante, e o resultado foi o seguinte:
"19 Sinal incorreto do sensor de RPM"

Quem poderia me dizer o que é isso?
Onde fica localizado este sensor pra eu ver se está tudo OK com ele??

Fico no aguardo.

VALEUUUU



alcineu
:: GSI ::
Mensagens: 2415
Registrado em: Segunda-feira 15 2003f Dezembro 2003 06:55:22 PM
Localização: Vila Velha - ES
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por alcineu »

sanchia esse sensor e aquele da roda fonica, o sensor de rotação - HALL. Ele que informa a ECU a posição dos cilidros...


Ex Ford Belina
Ex GM Corsa Hatch
VW Voyage

sanschaia
:: Super ::
Mensagens: 58
Registrado em: Terça-feira 26 2006f Setembro 2006 12:02:32 PM
Localização: Curitiba - PR
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por sanschaia »

alcineu escreveu:sanchia esse sensor e aquele da roda fonica, o sensor de rotação - HALL. Ele que informa a ECU a posição dos cilidros...

Então guri...

Onde fica localizado este sensor?? É de fácil acesso? É difícil fazer um teste ou limpeza no mesmo??
Fiquei meio perdido ainda heheh

VALEUUUU...



Responder

Voltar para “Motor e Preparação”