[DÚVIDA] - carro um pouco fraco quando esquenta.

Tudo sobre motores em geral, injeção eletronica, etc.
Moderadores: andre pirituba, SemControle, Organizadores do Fórum
Responder
SemControle
:: Moderador ::
Mensagens: 26189
Registrado em: Sexta-feira 16 2004f Julho 2004 10:53:41 AM
Localização: Santo André - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por SemControle »

aquela velha cara de válvula presa, q quente o motor falha a ponto de morrer ainda não é.....
mas as válvulas de admissão podem não estar vedando corretamente ou o ponto fora deixando parte do calor das queimas voltar pra admissão, mesmo qnd frio a compressão do motor estando ok


Rua não é disputa, é convivência.
1929 motor chevrolet 6cil em linha 49cvs
2008 motor ducatti 2cil em v 150cvs

Bange
:: Moderador ::
Mensagens: 4120
Registrado em: Terça-feira 29 2013f Outubro 2013 06:47:34 PM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA WAGON GLS 1.6 MPFI
Ano de fabricação: 1997

Mensagem por Bange »

Concordo, é uma possibilidade, e devido ao sensor ACT ficar pós borboleta, pegaria esse calor...mas segundo ele, a compressão foi testada OK.



Aliseu
:: Wind ::
Mensagens: 17
Registrado em: Terça-feira 20 2020f Outubro 2020 08:32:18 PM
Localização: Natal - RN
Modelo do veiculo: CLASSIC CLASSIC LS 1 0 VHC FLEXPOWER
Ano de fabricação: 2012

Mensagem por Aliseu »

Foi justamente o que tinha falado em mensagens anteriores. Alguma pequena falha de vedação das válvulas... É o que eu estava começando a desconfiar. E a minha válvula é a de 92+-2 e eu já comprei uma genuína, mas se eu deixar a ventoinha ligada direto(ar ligado) eu medindo na mangueira, a água fica nos 85° quando era pra ela estar pelo menos a 90° que é o ponto de fechamento da válvula. Com uma válvula Iguaçu que tinha colocado antes, a água ficava na casa dos 70° com o ar ligado(ventoinha ligada direto) não sei porque duas válvulas que eu coloquei, não marca a temperatura certa. Mas eu já estava desconfiando de vedação de válvulas e vocês agora deram uma clareada na minha mente.



Bange
:: Moderador ::
Mensagens: 4120
Registrado em: Terça-feira 29 2013f Outubro 2013 06:47:34 PM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA WAGON GLS 1.6 MPFI
Ano de fabricação: 1997

Mensagem por Bange »

O uso do pirômetro ou infravermelho (ou qualquer outro instrumento), terá sempre uma medida relativa, ou seja, nunca será a mesma, pois a medição está ocorrendo em ponto e situação diferente da do sensor próprio.
Lembre-se também de que sempre existem tolerâncias (% para mais e/ou para menos - vide a temperatura da VT).
Um teste simples pode ser feito em cada cilindro... basta colocar cada um em PMS perfeito e injetar ar a 100PSI de pressão (pelo lugar da vela)... o ideal é não ter escape algum, mas admite-se até 20% de perda... mais que isso irá requerer manutenção:
1- se vazar pelo escape e/ou admissão, é assentamento de válvula gasto ou carbonização travando o fechamento.
2- se vazar para baixo dos cilindros, a causa são os anéis erradamente fasados ou necessidade de retífica de cilindro.
Este teste requer travamento do volante do motor no momento de PMS de cada cilindro, assim como um compressor com manômetro.



SemControle
:: Moderador ::
Mensagens: 26189
Registrado em: Sexta-feira 16 2004f Julho 2004 10:53:41 AM
Localização: Santo André - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por SemControle »

vou apostando meus 2 cents em algo no cabeçote....
justamente qnd se mede a compressão do motor, ele esta frio na condição de funcionamento correto, com o aquecimento, vem a dilatação e o problema surge.....
tudo q vc fizer de avaliação com o motor frio vai apresentar valores ok
a descrição do problema só passa essa impressão de parte dos gases q deveriam ir pro escap estarem voltando pra admissão...nem mesmo com turbo se chega nisso, tem calculos estimados q o pessoal usa, q se admite o ar na admissao em torno de 60C


Rua não é disputa, é convivência.
1929 motor chevrolet 6cil em linha 49cvs
2008 motor ducatti 2cil em v 150cvs

Aliseu
:: Wind ::
Mensagens: 17
Registrado em: Terça-feira 20 2020f Outubro 2020 08:32:18 PM
Localização: Natal - RN
Modelo do veiculo: CLASSIC CLASSIC LS 1 0 VHC FLEXPOWER
Ano de fabricação: 2012

Mensagem por Aliseu »

Logo lá no início, eu tinha falado que fiz o teste de vazão e pressão, mas foram com o motor quente. Estava dentro da tolerância de 20%. Isso é que está me deixando já maluco, quando comprei ele, verifiquei indícios de ter sido mexido o motor e não encontrei, mas ele sempre andou super bem, até eu me impressionei com o desempenho dele com o ar ligado, não sentia perda nenhuma em relação a andar sem o ar, mas eu vou fazer uma coisa, eu vou fazer novamente o ajuste de sincronismo desse motor,as eu tenho um jeito de fazer pra ficar as duas marcas exatamente iguais, vou procurar fazer e volto com os resultados



Responder

Voltar para “Manutenção”