[DÚVIDA] - CONSUMO DE COMBUSTÍVEL

Tudo sobre motores em geral, injeção eletronica, etc.

Moderadores: andre pirituba, SemControle, Organizadores do Fórum

Responder



jesieltrevisan
:: Wind ::
Mensagens: 16
Registrado em: Domingo 29 2007f Julho 2007 03:40:54 PM
Localização: Campinas - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Re: [DÚVIDA] - CONSUMO DE COMBUSTÍVEL

Mensagem por jesieltrevisan »

Eu tenho um Corsa Wind ano 1994 original com os seguintes consumos:

Cidade: 13 a 13,5 km / L
Estrada: 16 a 16,5 km / L

Sempre gasolina comum Shell, pneus calibrados, carro vazio com 1 a 2 pessoas.

Andando de boa, rodovia a 100 km /h





POWERUM
:: Wind ::
Mensagens: 3
Registrado em: Quinta-feira 14 2019f Março 2019 10:17:25 AM
Localização: Maringá - PR
Modelo do veiculo: CORSA SEDAN GLS 1.6 MPFI
Ano de fabricação: 1997

[DÚVIDA] - Consumo de combustível, e troca de bicos

Mensagem por POWERUM »

Tenho uma duvida quanto a consumo do meu corsa, ele é um corsa 1.6 mpfi 1996/1997 8v gas sedan completo
vi em alguns tópicos uma grande diversidade em relação a consumo do carro, o meu faz 7.5 na cidade não piso uso troca de marchas em 3 mil rpm, o motor injeção e elétrica estão perfeitos os sensores trocados a pressão dos 4 pistões estão perfeitas, scaner sem erros sonda nova
velas cabos sensores novos motor zero tudo certinho unica coisa que não troquei foram os bicos
são uns bicos que não estão muito bonitos certeza que são paralelos e antigos porem estão com reparos trocados limpeza deles feita e injetam mesma quantia de combustível.

Vi no fórum que apos algumas pessoal trocarem os bicos por originais o consumo que de muitos ia na faixa de 7-8 foi para 11-12
uma troca por bicos originais pode funcionar no meu caso sendo que meus bicos estão bons?
ou não teria necessidade de troca sendo que os níveis de combustíveis estão padrões pois não daria diferença?





SemControle
:: Moderador ::
Mensagens: 26079
Registrado em: Sexta-feira 16 2004f Julho 2004 10:53:41 AM
Localização: Santo André - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Re: [DÚVIDA] - Consumo de combustível, e troca de bicos

Mensagem por SemControle »

se seus bicos não tem problema, não vai mudar nada.....se a vazão dos bicos é de acordo com a dos bicos originais, não tem problema tmb...diferenças minimas a injeção corrige.....
pra 1.6 nao vejo nada de anormal nessa sua media....muito anormal e otimista é essa melhoria de 50% ai com uma simples troca de bicos, no minimo muito errado estavam os bicos antigos....


Rua não é disputa, é convivência.
1929 motor chevrolet 6cil em linha 49cvs
2008 motor ducatti 2cil em v 150cvs



Bange
:: Moderador ::
Mensagens: 4044
Registrado em: Terça-feira 29 2013f Outubro 2013 06:47:34 PM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA WAGON GLS 1.6 MPFI
Ano de fabricação: 1997

Re: [DÚVIDA] - CONSUMO DE COMBUSTÍVEL

Mensagem por Bange »

Pensando cá com meus botões...
Bicos são muito semelhantes aos antigos giglês, cada motor tem o seu específico... mas tem um porém... a pressão do combustível.
Nos carburados, um giglê com furo maior, dava mais desempenho... mas o consumo subia. No caso inverso, o consumo caía... mas o desempenho idem.
Já nos controlados eletrônicamente, a troca de bicos com vazão superior a projetada, devem seguir o mesmo caminho, desde que a pressão da bomba se mantenha dentro do projeto...mas se tiver ocorrido uma troca errada da bomba ou a válvula reguladora estiver com problema (estrangulada)? A pressão será maior e mesmo com bicos originais, a ECU "tentará" corrigir...mas até que ponto?
A correção feita pela ECU, é somente no volume de combustível (o volume de ar não é controlado), e isto é feito pelo tempo/frequência de pulsos aplicados aos bicos... mas se houver um limite de controle a correção não será feita e a consequência será um motor trabalhando em regime de mistura rica, ou seja, consumo elevado.
Nesta situação não haverá nenhum alarme no painel ou scanes (alguns alteram apenas a cor da leitura).
Nesta situação, mecânicos que não souberem interpretar valores do scaner, irâo trocar a sonda, mas não resolverá o problema, pois ele reside no volume do combustível (por pressão excessiva ou bicos inadequados)
Resumindo, não basta a bomba ter pressão e vazão... tem que estar dentro de valores projetados.. o mesmo ocorrendo com os bicos, sejam eles originais ou paralelos.





Vitaoale
:: Wind ::
Mensagens: 1
Registrado em: Quinta-feira 15 2019f Agosto 2019 10:21:45 AM
Localização: Campinas - SP
Modelo do veiculo: CORSA HATCH MAXX 1.4 ECONOFLEX
Ano de fabricação: 2008

[DÚVIDA] - Consumo - problema corsa Maxx Hatch 1.4 ano 07/08

Mensagem por Vitaoale »

Bom dia pessoal estou com um problema no meu corsa Maxx Hatch 1.4 ano 07/08 ele não pega no álcool de jeito nenhum tem que dar umas 20 partidas as vezes acaba até a bateria então estou rodando com ele somente na gasolina e na gasolina ele está muito Gastão fazendo entre 6.5km/l no máximo 7.0km/l na cidade carro foi passado por uma revisão recentemente e não mudou em nada alguém sabe o que poderia ser meu problema.





SemControle
:: Moderador ::
Mensagens: 26079
Registrado em: Sexta-feira 16 2004f Julho 2004 10:53:41 AM
Localização: Santo André - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Re: [DÚVIDA] - Consumo - problema corsa Maxx Hatch 1.4 ano 07/08

Mensagem por SemControle »

não acho o consumo tao ruim, na verdade a injeção deve estar travada em algum mapa para gasolina
não é a primeira vez, e nem sera a ultima q esse problema aparece....
teria q ver com o scanner pra forcar o aprendizado do combustível, mas pode acontecer esse problema novamente numa próxima troca de combustível....


Rua não é disputa, é convivência.
1929 motor chevrolet 6cil em linha 49cvs
2008 motor ducatti 2cil em v 150cvs



jesieltrevisan
:: Wind ::
Mensagens: 16
Registrado em: Domingo 29 2007f Julho 2007 03:40:54 PM
Localização: Campinas - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Re: [DÚVIDA] - CONSUMO DE COMBUSTÍVEL

Mensagem por jesieltrevisan »

Um Parente meu tem uma pick up Corsa, motor 1.6 ano 2001

Rodei com o carro 3 vezes na rodovia e fez na média de 10,5 km/l, com gasolina, tanque cheio, vidros fechados, pneus calibrados... achei uma média ruim.

Na cidade eu não sei, mas deve ficar na faixa de 6 ou 7 km/l seguindo a lógica...





jesieltrevisan
:: Wind ::
Mensagens: 16
Registrado em: Domingo 29 2007f Julho 2007 03:40:54 PM
Localização: Campinas - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Re: [DÚVIDA] - CONSUMO DE COMBUSTÍVEL

Mensagem por jesieltrevisan »

jesieltrevisan escreveu:
Terça-feira 27 2019f Agosto 2019 07:14:33 AM
Eu tenho um Corsa Wind ano 1994 original com os seguintes consumos:

Cidade: 13 a 13,5 km / L
Estrada: 16 a 16,5 km / L

Sempre gasolina comum Shell, pneus calibrados, carro vazio com 1 a 2 pessoas.

Andando de boa, rodovia a 100 km /h
Só complementando as informações acima... o meu record histórico com este carro foi de 17,5 km/l ... andando entre 80 a 90 km /h na rodovia bandeirantes/anhanguera Capital Interior.
Fiz esta marca algumas várias vezes.





Rafael_Nash
:: Wind ::
Mensagens: 31
Registrado em: Quarta-feira 09 2019f Outubro 2019 02:51:18 PM
Localização: Campina Grande - PB
Modelo do veiculo: CORSA WIND 1.0 EFI 2P
Ano de fabricação: 1994

[DÚVIDA] - Corsa 1994 EFI bebendo mais que opala

Mensagem por Rafael_Nash »

Então pessoal, sei que existem vários tópicos falando sobre consumo, mas resolvi criar um pra falar a história completa:

Comprei um Corsa Efi 1994, mas como devem imaginar, ele veio cheio de detalhes:

De início o carro falhava demais (independente da temperatura) e fazia absurdos 5km/l, sem falar no cheio de gasolina no escape e uma fumaça preta quando acelerava forte.

Então fiz uma revisão básica, em casa msm e essa é a ordem do que foi trocado e do resultado no carro:

Primeiramente troquei(detalhe: antes dessa manutenção o carro morreu e não quis ligar mais)

Óleo de motor
Correia dentada e tensor
Velas
Cabos de velas
Limpeza e troca de reparos do corpo de injeção e do bico
Instalação de válvula termostática (o mesmo estava sem)
Troca do filtro de ar

Fiz tudo isso em um dia e ao final do serviço, o carro ligou, porém falhava bastante.

Então troquei o filtro de gasolina, tinha esquecido de comprar o mesmo

Depois da troca do filtro o carro não falhava mais, passou uns dois dias falhando um pouco ao ligar, mas depois de alguns minutos, ele parava, depois de dois dias, ele liga que é uma beleza.

Rodei uma semana e tirei a média, que subiu de 5km/l pra 6,7km/l

Depois dessa média, percebi que a fumaça preta no escape e o cheiro de gasolina continuavam, porém só se acelerasse bem mais forte.

Levei num mecânico pra aferir a pressão de bomba e está em 0,9 bar, segundo o mesmo, pressão normal.

Depois que ele mexeu, percebi que o carro acelerava sozinho em ruas mais esburacadas.

Aí saí mexendo em tudo que era mangueira no motor e vi que a do sensor map apresentava uma folga num T de plástico que tem, e quando mexia nele o carro acelerava e ficava meio louco.

Fiz a substituição de todas as mangueiras de vácuo e o problema das acelerações sumiram.

Mas ainda estava consumindo bastante e resolvi fazer o auto diagnóstico da injeção e vi que o carro apresenta dois códigos, só que tem hora que mostra o código 15, que é tensão alta no sensor de temp do motor e tem hora que acusa o código 13, problema na lambda.

O que me leva a dúvida do momento:
O sensor de temperatura pode estar defeituoso mesmo o carro mostrando a temperatura correta no painel e acionando a ventoinha normalmente?

E quanto a sonda lamba, as leituras são as seguintes:

Carro frio, assim que ligo: Sonda varia entre 170 e 180 mV
Carro a 90°(de acordo com o painel): Sonda varia entre 230 e 250mV
Carro depois de um acionamento da ventoinha: Sonda varia entre 240 e 290 mV

Vocês acham que devo partir logo pra uma sonda nova(se sim, qual marca recomendam) ou tento fazer uma limpeza antes?

Outros detalhes:
-> O teste da sonda foi feito descascando uma pequena parte do fio para colocar a ponta positiva do multímetro e colocando a parte negativa no bloco do motor
-> Já foi feita a substituição da mangueira do respiro do tanque(sem mudança signicativa no consumo)
-> O escapamento está com um pequeno furo no abafador
-> Só uso gasolina comum, porém em posto de confiança, sempre enchendo o tanque e completando ao chegar na metade
-> Não foi feito serviço em distribuidor e nem averiguado o ponto de ignição
-> Sensor de ocatanagem na posição 95
-> Queda de tensão nos aterramentos de cerca de 0.41mV

Desde já agradeço a ajuda de todos





Bange
:: Moderador ::
Mensagens: 4044
Registrado em: Terça-feira 29 2013f Outubro 2013 06:47:34 PM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA WAGON GLS 1.6 MPFI
Ano de fabricação: 1997

Re: [DÚVIDA] - Corsa 1994 EFI bebendo mais que opala

Mensagem por Bange »

Tudo começa pelo perfeito sincronismo mecânico e sem folgas em polias... se já fêz, confirma, se não fêz, já passou da hora...
Seu Corsa tem sensores separados pra painel e para o gerenciamento da ECU.
O cód. 15 ou é um problema com o sensor ou é mau contato no conector da sonda ou da ECU.
O cód. 13 é circuito aberto da lambda, que pode ser no conector (lado sonda ou ECU), ou é o aterramento feito na rosca dela, devido oxidação (ferrugem).
As medidas de voltagem da sonda lambda, não valem muito, pois a tempetatura de trabalho dos Corsas, vai de 92 +-2°C (mínima) a +- 98°C (máxima)...logo, com 90°C, a ECU entende que o motor está frio e coloca a mistura mais rica, podemdo ser esta uma das razões para o consumo elevado.





Responder

Voltar para “Manutenção”