Anúncios

[DÚVIDA] - Problema na partida a frio do 1.4 econoflex. O q fazer?

Tudo sobre motores em geral, injeção eletronica, etc.

Moderadores: SemControle, andre pirituba, Organizadores do Fórum

Avatar do usuário
awaked
:: Moderador ::
Mensagens: 10832
Registrado em: Terça-feira 01 2011f Março 2011 02:26:17 PM
Localização: Curitiba - PR
Modelo do veiculo: CORSA HATCH MAXX 1.4 ECONOFLEX
Ano de fabricação: 2011

Mensagem por awaked »

Luizds escreveu:Bom dia pessoal tenho um corsa-c e tivera o mesmo problema de partida pela manhã do que no meu caso foi bem mais complicado levei em mecanicos e eletricistas e nada troquei uma par de peças e o problema ainda se mantinha, levei na valesul em São José dos pinhais , la diseram uma revisão geral no carro e atualizarao o modulo do motor o carro contínuo do mesmo geito e Ai dou onde comesei a estudar "meu carro andava só na gasolina e o módulo reconhecia que era álcool por esse motivo não pegava pela manhã Ai no outro dia levei na metrosul em Curitiba la fizeram toda revisão no carro de novo foi onde eles mediram a pressão da bomba de combustível e viram que estava baixa resumindo levei no meu mecânico Que trocou a bomba pra mim a uns três messe atrás e ele colocou uma bomba nova e hoje pela manhã o carro pegou normal "
As bombas de combustível dos corsa tem que trabalhar ente 3 a 4 bar sé pressão se for menos o carro entra em pânico e acha que é álcool
Meu problema se resolve graças a pesquisa e ao pessoal do Club valeu pela ajuda
No seu caso 2 problemas, você tinha um problema de reconhecimento do combustível, normalmente culpa do sensor de oxigênio, mas pode ter causa em baixa tensão do sistema (bateria) provocando o travamento.
E tinha também problema com a bomba de combustível principal.

A atualização mudou de 9ºC para 12ªC o disparo da partida a frio.


Anúncios

Avatar do usuário
johnnata.brandao
:: Wind ::
Mensagens: 6
Registrado em: Terça-feira 14 2016f Junho 2016 10:15:51 PM
Localização: Santo André - SP
Modelo do veiculo: CORSA SEDAN PREMIUM 1.4 ECONOFLEX
Ano de fabricação: 2008

Mensagem por johnnata.brandao »

boa noite!!
mew corsa nao esta funcionando a partida a frio !!!
levei hj cedo no mecanico ele colocou no modulo q estou usando alcool mais msm assim o carro nao injeta, o q sera ?


Anúncios

Avatar do usuário
awaked
:: Moderador ::
Mensagens: 10832
Registrado em: Terça-feira 01 2011f Março 2011 02:26:17 PM
Localização: Curitiba - PR
Modelo do veiculo: CORSA HATCH MAXX 1.4 ECONOFLEX
Ano de fabricação: 2011

Mensagem por awaked »

johnnata.brandao escreveu:boa noite!!
mew corsa nao esta funcionando a partida a frio !!!
levei hj cedo no mecanico ele colocou no modulo q estou usando alcool mais msm assim o carro nao injeta, o q sera ?
Pode ser que tenha estragado o injetor/solenóide/bombinha. Pode ser o sensor de temperatura estragado. Pode ter entupido o sistema por gasolina velha no tanquinho... só verificando. E não adianta só ver erro no scanner. Sensor de temperatura pode estar mentindo a temperatura sem provocar erros.


Anúncios

Avatar do usuário
johnnata.brandao
:: Wind ::
Mensagens: 6
Registrado em: Terça-feira 14 2016f Junho 2016 10:15:51 PM
Localização: Santo André - SP
Modelo do veiculo: CORSA SEDAN PREMIUM 1.4 ECONOFLEX
Ano de fabricação: 2008

Mensagem por johnnata.brandao »

awaked escreveu:
johnnata.brandao escreveu:boa noite!!
mew corsa nao esta funcionando a partida a frio !!!
levei hj cedo no mecanico ele colocou no modulo q estou usando alcool mais msm assim o carro nao injeta, o q sera ?
Pode ser que tenha estragado o injetor/solenóide/bombinha. Pode ser o sensor de temperatura estragado. Pode ter entupido o sistema por gasolina velha no tanquinho... só verificando. E não adianta só ver erro no scanner. Sensor de temperatura pode estar mentindo a temperatura sem provocar erros.
obg!! eu liguei direto na bomba e ela esta normal, troquei o solenoide, lavei o reservatorio, so falta eu verificar o rele da partida, e o sensor q deve fica ali em baixo do distribuidor neah ?

e vdd q a partida a frio so e acionada na media d 8° graus ???? pq com 13° e 15° o carro ate pega mais so na segunda partida!!


Anúncios

Avatar do usuário
awaked
:: Moderador ::
Mensagens: 10832
Registrado em: Terça-feira 01 2011f Março 2011 02:26:17 PM
Localização: Curitiba - PR
Modelo do veiculo: CORSA HATCH MAXX 1.4 ECONOFLEX
Ano de fabricação: 2011

Mensagem por awaked »

O 1.4 Econo.flex foi atualizado pra 12ºC. Procure uma concessionária e verifique.
Existem diferenças dos primeiros Econo.flex para os últimos (reza a lenda que dos adesivos vermelhos - acho que seu caso - e os verdes). Talvez o seu não entre nesse esquema.



vinibart
:: Wind ::
Mensagens: 21
Registrado em: Sábado 16 2016f Julho 2016 12:28:49 PM
Localização: Lages - SC
Modelo do veiculo: CORSA SEDAN PREMIUM 1.4 ECONOFLEX
Ano de fabricação: 2007

Mensagem por vinibart »

o meu está oscilando a luz do combustível e o ponteiro tb e não pega... sei lá o dono anteiror usava apenas etanol. eu coloquei gasolina.



douglasfgp
:: Wind ::
Mensagens: 1
Registrado em: Quinta-feira 12 2018f Julho 2018 06:07:27 AM
Localização: Nova Lima - MG
Modelo do veiculo: CORSA HATCH PREMIUM 1.4 ECONOFLEX
Ano de fabricação: 2007

Mensagem por douglasfgp »

Estou com um problema na bomba de combustível da partida a frio no corsa frente de montana 2008, medi com um multímetro o cabo de alimentação da bomba ,e notei que não esta chegando carga nenhuma ,vcs teriam alguma dica?



Bange
:: Moderador ::
Mensagens: 4059
Registrado em: Terça-feira 29 2013f Outubro 2013 06:47:34 PM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA WAGON GLS 1.6 MPFI
Ano de fabricação: 1997

Mensagem por Bange »

A partida a frio só funciona abaixo de (acho) 15°C...sem isso o motor não é alimentado.



Responder

Voltar para “Manutenção”

PESQUISAR

ANÚNCIOS