[TUTORIAL] - Instalação de Vidros Elétricos para Corsa B 4P

Faça você mesmo as instalações e manutenções em o seu Corsa.

Moderadores: Ikaro, sousaman, Organizadores do Fórum

Responder
Heliin
:: Moderador ::
Mensagens: 2731
Registrado em: Segunda-feira 17 2011f Janeiro 2011 04:20:09 PM
Localização: Santa Luzia - MG
Modelo do veiculo: CORSA HATCH 1 8 MPFI 8V 102CV
Ano de fabricação: 2002
Contato:

Mensagem por Heliin » Quinta-feira 11 2013f Abril 2013 10:54:50 AM

F4RR3LL, Os meus tbm descem rapido e sobe o pouco lento

Quando mando subir os 4 então ai que da até sono, tem vez que o vidro traseiro até para, ja pensei em trocar de bateria pra

ver se é por falta de pouca energia...

Sobre os vidros traseiros, e não fiquei nem 5 minutos colocando a maquina traseira, demorei mais pra tirar a manual do que

colocar a elétrica nova, mais vc colocou sozinho ou teve ajuda de alguém pra segurar o vidro ?

Verifica tbm se vc não inverteu as maquinas kkkkkkkkk' Pode parecer meio tosco mais as maquinas da frente

quando fui colocar em inverti, ai tinha vez que o vidro subia torto, não fechava todo e tbm não abria por completo...

Qlqr duvida estamos ai

Abraços



rfl_98
:: Millennium ::
Mensagens: 123
Registrado em: Terça-feira 11 2009f Agosto 2009 09:46:17 PM
Localização: São Luís - MA
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por rfl_98 » Quinta-feira 11 2013f Abril 2013 11:45:03 AM

F4RR3LL escreveu:outra duvida, nas guias que fica os plasticos pra correr pra subir tem que engraxar? passei lubrificante desingripante apenas, posso usar uma graxa de silicone?? percebi tambem que os reguladores estavam bem enferujados, acabei lixando tudo e passando lubrificante. corre bem melhor, que me deixou desanimado foi que troquei o vidro mecanico axando que era problema da maquina e até agora nada de resolve o problema, troque as canaletas, e as pestanas e nada começa subi rapido ai na metade começa forçar ;/
Exato! No meu eu coloquei graxa nas canaletas/guias... Qualquer atrito que possa ser diminuído já ajudará :wink:
Agora tô achando a sua descrição "começa subi rapido ai na metade começa forçar" sinal de que aquela bendita regulagem daqueles 2 parafusinhos podem melhorar... Mas cê disse que já fez, então tentar só lubrufucar as guias metalicas mesmo...
FLW



Avatar do usuário
F4RR3LL
:: Super ::
Mensagens: 70
Registrado em: Segunda-feira 05 2009f Outubro 2009 09:32:55 PM
Localização: Xaxim - SC
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por F4RR3LL » Quinta-feira 11 2013f Abril 2013 02:42:48 PM

Heliin escreveu:F4RR3LL, Os meus tbm descem rapido e sobe o pouco lento

Quando mando subir os 4 então ai que da até sono, tem vez que o vidro traseiro até para, ja pensei em trocar de bateria pra

ver se é por falta de pouca energia...

Sobre os vidros traseiros, e não fiquei nem 5 minutos colocando a maquina traseira, demorei mais pra tirar a manual do que

colocar a elétrica nova, mais vc colocou sozinho ou teve ajuda de alguém pra segurar o vidro ?

Verifica tbm se vc não inverteu as maquinas kkkkkkkkk' Pode parecer meio tosco mais as maquinas da frente

quando fui colocar em inverti, ai tinha vez que o vidro subia torto, não fechava todo e tbm não abria por completo...

Qlqr duvida estamos ai

Abraços
as da frente tirei e troquei em 5 minutos so calçando o vidro com um papelao dobrado mas as traseiras enrosco a maquina nos ferros das travas, prenso entre o vidro meu 2 horas pra por serio mesmo, como vc colocou ela deixo o vidro todo erguido e a maquina bem no todo da regulagem??? algum macete?? hehehe vou instalar a ultima traseira hoje, agora lubrifiquei todas as guias com graxa, tirei o grafite e encharquei de silicone spray melhorou bastante mas no mais é lento mesmo assim tbm nem original nao é né =x verifiquei todas as guias tudo certinho!

Exato! No meu eu coloquei graxa nas canaletas/guias... Qualquer atrito que possa ser diminuído já ajudará
Agora tô achando a sua descrição "começa subi rapido ai na metade começa forçar" sinal de que aquela bendita regulagem daqueles 2 parafusinhos podem melhorar... Mas cê disse que já fez, então tentar só lubrufucar as guias metalicas mesmo...
FLW
poise a regulagem ta pra puxar o vidro todo pro lado de fora da porta, antes tinha folga ele subia torto agora sobe retinho



Heliin
:: Moderador ::
Mensagens: 2731
Registrado em: Segunda-feira 17 2011f Janeiro 2011 04:20:09 PM
Localização: Santa Luzia - MG
Modelo do veiculo: CORSA HATCH 1 8 MPFI 8V 102CV
Ano de fabricação: 2002
Contato:

Mensagem por Heliin » Sábado 18 2013f Maio 2013 01:48:55 PM

F4RR3LL escreveu:
Heliin escreveu:F4RR3LL, Os meus tbm descem rapido e sobe o pouco lento

Quando mando subir os 4 então ai que da até sono, tem vez que o vidro traseiro até para, ja pensei em trocar de bateria pra

ver se é por falta de pouca energia...

Sobre os vidros traseiros, e não fiquei nem 5 minutos colocando a maquina traseira, demorei mais pra tirar a manual do que

colocar a elétrica nova, mais vc colocou sozinho ou teve ajuda de alguém pra segurar o vidro ?

Verifica tbm se vc não inverteu as maquinas kkkkkkkkk' Pode parecer meio tosco mais as maquinas da frente

quando fui colocar em inverti, ai tinha vez que o vidro subia torto, não fechava todo e tbm não abria por completo...

Qlqr duvida estamos ai

Abraços
as da frente tirei e troquei em 5 minutos so calçando o vidro com um papelao dobrado mas as traseiras enrosco a maquina nos ferros das travas, prenso entre o vidro meu 2 horas pra por serio mesmo, como vc colocou ela deixo o vidro todo erguido e a maquina bem no todo da regulagem??? algum macete?? hehehe vou instalar a ultima traseira hoje, agora lubrifiquei todas as guias com graxa, tirei o grafite e encharquei de silicone spray melhorou bastante mas no mais é lento mesmo assim tbm nem original nao é né =x verifiquei todas as guias tudo certinho!

Exato! No meu eu coloquei graxa nas canaletas/guias... Qualquer atrito que possa ser diminuído já ajudará
Agora tô achando a sua descrição "começa subi rapido ai na metade começa forçar" sinal de que aquela bendita regulagem daqueles 2 parafusinhos podem melhorar... Mas cê disse que já fez, então tentar só lubrufucar as guias metalicas mesmo...
FLW
poise a regulagem ta pra puxar o vidro todo pro lado de fora da porta, antes tinha folga ele subia torto agora sobe retinho
HAHAHAHAHA, é treta mesmo se for mexer sozinho....

Mais se tiver ajuda de uma outra pessoal segurando o vidro, é sussa, bem rapido!

Que bom que deu certo, abraços



swat200
:: Wind ::
Mensagens: 7
Registrado em: Domingo 09 2012f Dezembro 2012 10:29:26 AM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por swat200 » Domingo 30 2013f Junho 2013 06:32:14 PM

ola, estou pretendendo instalar no meu wind 2p , mais não tenho noção nenhuma de parte elétrica de carros, máximo é trocar fusível, lampadas (painel central, cortesia, faróis etc..), e paciência eu tenho ate de mais XD, gostaria de saber se é fácil, da para eu fazer ou melhor fazer um curso se instalação do mesmo antes de instalar ou deixa com alguém especializado, aguardando resposta abçs



dngustavo
:: Wind ::
Mensagens: 36
Registrado em: Segunda-feira 07 2013f Janeiro 2013 05:27:34 AM
Localização: Balneário Camboriú - SC
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por dngustavo » Quinta-feira 12 2013f Setembro 2013 08:33:47 AM

Instalei nos vidros da frente do meu Classic 2012.

Saldo da missão:
- 8 horas de trabalho
- vidros elétricos funcionando 100%
- 2 películas arranhadas

Achei que a moldura dos botões que veio no kit é muito sem-vergonha.
Alguém tem o # da peça original pra eu ver o valor na cc?

Obrigado,


Imagem

f.0258
:: Piquet ::
Mensagens: 348
Registrado em: Domingo 16 2012f Setembro 2012 09:20:25 PM
Localização: Medianeira - PR
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por f.0258 » Sexta-feira 13 2013f Setembro 2013 01:32:17 AM

aew galera , tava la fora ate agora instalando meu Kit . ta tudo montado só falta da uma lubrificada e uma ultima regulada e começar a montagem dos acabamentos novamente hehe
to feliz com o resultado foi muito cansativo mais vale o trampo .



d-camilo
:: Wind ::
Mensagens: 39
Registrado em: Domingo 24 2014f Agosto 2014 09:35:15 AM
Localização: Queiroz - SP
Modelo do veiculo: CLASSIC CLASSIC LS 1 0 VHC FLEXPOWER
Ano de fabricação: 2014
Contato:

Mensagem por d-camilo » Sexta-feira 16 2015f Janeiro 2015 12:05:46 PM

Semana que vem entro nessa empreitada.
Comprei o kit 4p ontem, estou aguardando chegar agora.



sandrorg3
:: Wind ::
Mensagens: 22
Registrado em: Terça-feira 03 2014f Junho 2014 09:33:52 PM
Localização: Nova Venécia - ES
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

[DÚVIDA] - Ola galera é sobre o modulo de VE

Mensagem por sandrorg3 » Sábado 31 2015f Janeiro 2015 09:28:02 AM

Ola gente me ajuda...
estou com uma dor de cabeça danada a minha duvida é o seguinte comprei um kit de vidro eletrico para instalar em meu corsa classic ano 2006 só que o kit se não estou enganado parece que esta errado ou sou eu que não estou sabendo liga-lo a questão é : Tenho ja instalado em meu veiculo o vidro eletrico nas dianteiras e comprei esse modulo para instalação nas traseiras só que o modulo q comprei ele me dar a ligação dos fios das portas traseiras e esta parecendo q esta falatando o botão e o fio de força pra aimentar a porta dianteira lado carona ... então quero saber como proceder? tenho que ligar os dois modulos??



cesilveira
:: Wind ::
Mensagens: 1
Registrado em: Terça-feira 25 2014f Fevereiro 2014 02:50:49 PM
Localização: Campinas - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por cesilveira » Quinta-feira 30 2015f Abril 2015 05:53:55 PM

Como é a parte da fiação, não sei como ligar no pós chave e no modulo. Alguem tem algum tutorial ou foto mostrando como eu faço isso?



Heliin
:: Moderador ::
Mensagens: 2731
Registrado em: Segunda-feira 17 2011f Janeiro 2011 04:20:09 PM
Localização: Santa Luzia - MG
Modelo do veiculo: CORSA HATCH 1 8 MPFI 8V 102CV
Ano de fabricação: 2002
Contato:

Mensagem por Heliin » Segunda-feira 04 2015f Maio 2015 09:05:52 PM

cesilveira escreveu:Como é a parte da fiação, não sei como ligar no pós chave e no modulo. Alguem tem algum tutorial ou foto mostrando como eu faço isso?
Cara, no kit que vc comprou deve vir um esquema elétrico, informando qual fio é o positivo, qual é o pós-chave etc e etc...

E aqui no fórum vc encontra o esquema elétrico do corsa, não tem segredo não

Abraços



matheus_cota
:: Wind ::
Mensagens: 2
Registrado em: Sábado 23 2015f Maio 2015 10:34:11 AM
Localização: Assis - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por matheus_cota » Sábado 23 2015f Maio 2015 10:43:28 AM

Heliin, Passa pra mim as fotos por email cara, gostaria muito de ver o procedimento, estou querendo fazer o mesmo no meu, as fotos não estão aparecendo mais, vlw!!



matheus_cota
:: Wind ::
Mensagens: 2
Registrado em: Sábado 23 2015f Maio 2015 10:34:11 AM
Localização: Assis - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por matheus_cota » Sábado 23 2015f Maio 2015 10:47:05 AM




Heliin
:: Moderador ::
Mensagens: 2731
Registrado em: Segunda-feira 17 2011f Janeiro 2011 04:20:09 PM
Localização: Santa Luzia - MG
Modelo do veiculo: CORSA HATCH 1 8 MPFI 8V 102CV
Ano de fabricação: 2002
Contato:

Mensagem por Heliin » Segunda-feira 25 2015f Maio 2015 12:49:53 PM

matheus_cota escreveu:Heliin, Passa pra mim as fotos por email cara, gostaria muito de ver o procedimento, estou querendo fazer o mesmo no meu, as fotos não estão aparecendo mais, vlw!!
Cara, eu não tenho mais essas ftos salvas no meu pc, aqui pra mim abriu normal..



Usuario_167253
:: Millennium ::
Mensagens: 162
Registrado em: Domingo 01 2012f Julho 2012 06:16:39 PM
Localização: São Paulo - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por Usuario_167253 » Domingo 21 2015f Junho 2015 08:58:46 PM

BOA NOITE COLEGA,TUDO BEM??? JA TENHO O VIDRO ELETRICO INSTALADO, HOJE TIVE QUE TIRAR, POIS O 3 PARAFUSOS DA MAQUINA QUE SÃO COLOCADOS PERTO DA ENGRENAGEM, AFROUXARAM, AI COLOQUEI PORCA TRAVANTE E FOI TRABALHO DANADO PARA COLOCAR, VI QUE NA SUA POSTAGEM DISSE QUE PRIMEIRO FIXOU OS GUIAS NO TRILHO PARA DEPOIS ARREBITAR MAQUINA NA PORTA, TENTEI FAZER ASSIM MAIS A FURAÇÃO DA MAUINA NÃO COINCIDIA COM A DA PORTA?????? OBRIGADO



Responder

Voltar para “Tutoriais”