[TUTORIAL] - Instalando Sensor de Estacionamento no corsa

Faça você mesmo as instalações e manutenções em o seu Corsa.

Moderadores: Rogério Kazuo, DeivyMunhoz, awaked, Organizadores do Fórum

Responder
DieGo-SC
:: Classic ::
Mensagens: 1490
Registrado em: Domingo 31 2006f Dezembro 2006 05:05:01 AM
Localização: Itajaí - SC
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por DieGo-SC » Sexta-feira 02 2008f Maio 2008 01:18:13 PM

Aluco hein...
Ficou mto bacana Shark...
Parabéns cara...
Curti o tuto...

Agora o shark ficou metido com acessorio de carro de luxo.. =P



Baldock
:: Millennium ::
Mensagens: 103
Registrado em: Quinta-feira 31 2008f Janeiro 2008 10:43:57 AM
Localização: Goiânia - GO
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por Baldock » Sexta-feira 02 2008f Maio 2008 01:30:54 PM

muito legal ...e vc pagou muito barato no kit ..CENSURADO é furar o parachoque...no meu caso meu carro é zero.



Avatar do usuário
GennerPriaro
:: GLS ::
Mensagens: 1989
Registrado em: Terça-feira 28 2006f Novembro 2006 02:41:12 PM
Localização: Araraquara - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por GennerPriaro » Sábado 03 2008f Maio 2008 09:15:48 PM

Shark me envia via MP os dados do vendedor pra comprar direto....

Tenho um amigo aqui que tem auto - elétrica que quer revender....

Abço!



Avatar do usuário
rmoliveira
:: Rodeio ::
Mensagens: 790
Registrado em: Quinta-feira 22 2004f Abril 2004 09:22:48 PM
Localização: Salvador - BA
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por rmoliveira » Quarta-feira 23 2008f Julho 2008 04:37:50 PM

AÊ!

Ficou muito bom o tutorial! Uma dúvida: o barulho é muito alto? Chega a incomodar? Se colocasse dentro do porta malas o bip seria audível? O q vc aconselha?

Ps.: tem um cara no ML q vende por cerca de 70 conto este sistema, com garantia de 1 ano!


VALEU!!

Rodrigo


Imagem
Ex.Corsa 1.0L EFI 95 (Agora de "Corsão"!): http://www.corsaclube.com.br/forum/prof ... file&u=726#
Corsa Clube Bahia

Ricardo Petrone
:: Classic ::
Mensagens: 1443
Registrado em: Quinta-feira 23 2006f Novembro 2006 11:35:21 PM
Localização: São Paulo - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por Ricardo Petrone » Quarta-feira 23 2008f Julho 2008 05:50:16 PM

PARABÉNS!

Tutorial muito bem feito!

To pensando em colocar isso tb... vou dar uma pesquisada.

[]'s



ValterJunior
:: Moderador ::
Mensagens: 3947
Registrado em: Domingo 25 2004f Janeiro 2004 09:42:52 AM
Localização: Valinhos - SP
Modelo do veiculo: CORSA HATCH PREMIUM 1.8 FLEXPOWER
Ano de fabricação: 2005
Contato:

Mensagem por ValterJunior » Quarta-feira 06 2008f Agosto 2008 10:01:16 PM

Muito bom o tutorial, ficou muito bem feita a instalação, e pelo visto, é bem funcional!
Gostei bastante, e vai p/ lista do que gostaria de ter no meu carro.

[]´s


ValterJunior
Moderador:
- Equipe Interior SP

Imagem

Avatar do usuário
rmoliveira
:: Rodeio ::
Mensagens: 790
Registrado em: Quinta-feira 22 2004f Abril 2004 09:22:48 PM
Localização: Salvador - BA
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por rmoliveira » Sábado 30 2008f Agosto 2008 06:41:56 PM

PQP!!

Instalei e depois de + ou - um mês qd começa a apitar já é continuo, ou seja, não é mis progressivo a medida q se aproxima! Antes tava beleza, o q pode ser?


VALEU!!

Rodrigo


Imagem
Ex.Corsa 1.0L EFI 95 (Agora de "Corsão"!): http://www.corsaclube.com.br/forum/prof ... file&u=726#
Corsa Clube Bahia

Avatar do usuário
Shark_nu
:: Champ ::
Mensagens: 560
Registrado em: Terça-feira 31 2006f Outubro 2006 05:27:37 PM
Localização: Cabo Frio - RJ
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por Shark_nu » Sábado 06 2008f Setembro 2008 10:42:34 AM

Fala ae galerinha..... obrigado pelos elogios !! ehhehe...
rmoliveira escreveu:PQP!!

Instalei e depois de + ou - um mês qd começa a apitar já é continuo, ou seja, não é mis progressivo a medida q se aproxima! Antes tava beleza, o q pode ser?


VALEU!!

Rodrigo
Cara... o meu desde que coloquei ainda não deu nenhum problema... dá uma revisada nos fios, vê tb se estão bem plugados. na pior das hipóteses dá um alô com quem vc comprou q deve estar na garantia né !! ...

abração !!:thumbup:


<b>:: CORSA GL 1.4 Tunadinho !! <i> anda muuuuuiiiiiito... </i> :: </b> :fish:
Imagem

Avatar do usuário
rmoliveira
:: Rodeio ::
Mensagens: 790
Registrado em: Quinta-feira 22 2004f Abril 2004 09:22:48 PM
Localização: Salvador - BA
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por rmoliveira » Domingo 21 2008f Setembro 2008 06:42:49 AM

Valeu Shark!

Já enviado p/ garantia, era o "módulo" mesmo, peguei o módulo de meu pai q ainda não tinha instalado e é igual e coloquei no meu, voltou a funcionar 100%! :) Ou seja, transferi o problema :) Agora é esperar pra ver se a empresa é idônea e me manda de volta!


VALEU!!

Rodrigo


Imagem
Ex.Corsa 1.0L EFI 95 (Agora de "Corsão"!): http://www.corsaclube.com.br/forum/prof ... file&u=726#
Corsa Clube Bahia

Avatar do usuário
Cirdes
:: Wind ::
Mensagens: 32
Registrado em: Quinta-feira 17 2008f Julho 2008 07:45:47 PM
Localização: Fortaleza - CE
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por Cirdes » Terça-feira 30 2008f Setembro 2008 09:00:34 PM

rmoliveira escreveu:PQP!!

Instalei e depois de + ou - um mês qd começa a apitar já é continuo, ou seja, não é mis progressivo a medida q se aproxima! Antes tava beleza, o q pode ser?


VALEU!!

Rodrigo
Amigo, qual é a marca do que vc instalou??

Aproveitando, alguem já usou o sensor da GC POWER?? Tow vendo ele na www.autolojacuritiba.com.br por R$ 115,00...



®ØЮÏGØ
:: Wind ::
Mensagens: 18
Registrado em: Quinta-feira 13 2007f Setembro 2007 11:26:20 AM
Localização: São Paulo - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por ®ØЮÏGØ » Quarta-feira 08 2008f Outubro 2008 10:50:11 PM

E ae pessoal,

Antes de mais nada, mais um parabéns pro Shark né, ele merece!!!!!!!

Gostaria de instalar no meu Corsa esses sensores, mas meu carro tem engate. Será que vai interferir?

Alguém tem ou conhece alguém que tenha esses sensores e o engate no carro?

Valeu galera


®ØЮÏGØ

Toni Balla
:: Wind ::
Mensagens: 1
Registrado em: Sexta-feira 21 2008f Novembro 2008 03:29:19 PM
Localização: Salvador - BA
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Instalando o sensor de estacionamento

Mensagem por Toni Balla » Sexta-feira 21 2008f Novembro 2008 03:41:39 PM

:lol: Aí irmão, gostei muito do seu tutorial e apesar de não ter comprado pro meu carro ainda sei que com suas dicas vai ser mole, mole...

Valeu!!!!! 8)


"Rapadura é doce, mas não é mole, não"

jeansbsb
:: Wind ::
Mensagens: 37
Registrado em: Sexta-feira 27 2008f Junho 2008 07:24:44 AM
Localização: Não Informado
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por jeansbsb » Quinta-feira 05 2009f Março 2009 02:37:34 PM

BOA TARDE GALERA!!!!

bem, parabens pelo topico..

me desculpem reviver o topico mas é que algumas pessoas devem ter duvidas a respeito da pintura...

bem, pelo que vi no mercado livre eles podem ser pintados sim...

no mercado livre tambem, tem vendedores que vendem tapa riscos num vdrinho parecendo de esmalte... e talvez de para pintar os sensores... se der o custo fica bem menor ...


grande abraço!


Imagem

thiagopon
:: Wind ::
Mensagens: 3
Registrado em: Quarta-feira 03 2009f Junho 2009 12:49:19 AM
Localização: Atibaia - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por thiagopon » Quarta-feira 03 2009f Junho 2009 01:55:19 AM

parabens velhoo..vo tntar fazer no meu tbb...heehehehehhe


rabaixar e arte, raspar faz parte :P

KARIOKAAA

rodrigoqmedeiros
:: Wind ::
Mensagens: 2
Registrado em: Quarta-feira 03 2009f Junho 2009 12:59:52 PM
Localização: Fortaleza - CE
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por rodrigoqmedeiros » Quarta-feira 03 2009f Junho 2009 01:08:06 PM

Quanto custou o kit de estacionamento (sensor) ???


Rodrigo Medeiros

Responder

Voltar para “Tutoriais”