[TUTORIAL] - Aviso Sonoro de Farol Aceso

Faça você mesmo as instalações e manutenções em o seu Corsa.

Moderadores: WJUNIOR, MatheusM, Eduardo Lirani, Organizadores do Fórum

Responder
f.0258
:: Piquet ::
Mensagens: 348
Registrado em: Domingo 16 2012f Setembro 2012 09:20:25 PM
Localização: Medianeira - PR
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por f.0258 » Sexta-feira 06 2013f Setembro 2013 12:15:56 AM

José Leal, na verdade não é 12v direto , pois só funciona sem a chave , é um pós-chave ..



Avatar do usuário
José Leal
:: Moderador ::
Mensagens: 5905
Registrado em: Quarta-feira 29 2012f Agosto 2012 05:50:56 PM
Localização: Goiânia - GO
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por José Leal » Sábado 07 2013f Setembro 2013 08:20:09 PM

Verdade... senão ele nunca funcionaria.

Valeu pela dica!


Imagem
Imagem
Escort SW GLX 1.8 16V 97/98 - BANHEIRONA -

Jonatas_fratta
:: Wind ::
Mensagens: 1
Registrado em: Sábado 14 2013f Dezembro 2013 11:08:02 PM
Localização: Orlândia - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

[DÚVIDA] - classic 2003

Mensagem por Jonatas_fratta » Quinta-feira 19 2013f Dezembro 2013 09:39:13 PM

Boa noite eu possuo um classic 2003 como faço para ligar o sinalizador de farol acesso nele?
Ele ta batendo saia de pistão me falarão que é normal defeito do motor vhc é verdade?



JCordova
:: Piquet ::
Mensagens: 247
Registrado em: Sexta-feira 21 2014f Março 2014 10:16:18 AM
Localização: Blumenau - SC
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por JCordova » Quarta-feira 21 2014f Maio 2014 11:54:48 AM

meu Corsa tem esse aviso sonoro (muito chato diga-se de passagem) e usa a sirene do alarme pra alertar (pensa no volume disso) não é intermitente, é só como se tivesse acionado o alarme mesmo, mas é alto pacas.



Hugo Sergio
:: Wind ::
Mensagens: 43
Registrado em: Sábado 24 2014f Maio 2014 09:07:00 PM
Localização: Belo Horizonte - MG
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

ARQUIVO MOSTRANDO POSIÇÃO DOS RELÉS EM VÁRIOS CARROS

Mensagem por Hugo Sergio » Segunda-feira 09 2014f Junho 2014 07:36:09 AM

Olá, encontrei este arquivo de deve ser bastante útil para todos que estão precisando identificar algum problema relacionado à relés.

http://www.slideshare.net/rush_br/71318 ... fiatfordvw

Este arquivo mostra a posição dos relés e afunção de vários carros GM, inclusive do Corsa.

Espero ter ajudado.

Abraços, Hugo Sérgio



Wagoner
:: Wind ::
Mensagens: 14
Registrado em: Sexta-feira 25 2014f Julho 2014 01:50:04 AM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por Wagoner » Quinta-feira 31 2014f Julho 2014 11:12:23 PM

sei que esse tópico é antigo, mas tentei instalar o rele no meu classic2006 e nada... nem o barulhinho...
No meu 1999 wagon antes de inverter eu ouvia algo, mas no classic, o rele fica meio bambo, como se o conector elétrico não esstivessse lá.

Alguém podia me ajudar?


Wagon 1.6 8V 1999 e Classic 2006 1.0 8V
Como um carro pode ser tão fascinante?

Avatar do usuário
Cledman
:: Sport ::
Mensagens: 1221
Registrado em: Domingo 03 2011f Abril 2011 11:41:40 AM
Localização: Juiz de Fora - MG
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por Cledman » Sexta-feira 01 2014f Agosto 2014 07:51:05 AM

O meu é um classic 2004... puxei o fio da porta e nada... nadica de nada... nenhum interruptor.
Acho que o meu não veio. Talvez só no relé ?
:cry:


Maxx Sedan Prata 2008/2009 - Cledson:
http://corsaclube.com.br/viewtopic.php? ... highlight=

Classic Bege Nevada 2004/2005 - Cledson:
http://corsaclube.com.br/viewtopic.php?p=888547

Eder Narlem
:: Wind ::
Mensagens: 23
Registrado em: Segunda-feira 24 2014f Fevereiro 2014 11:27:56 AM
Localização: Belo Horizonte - MG
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por Eder Narlem » Sexta-feira 01 2014f Agosto 2014 08:53:30 AM

Instalei no meu Wind 97 ontem! Comprei o Relé e o interruptor duplo, o fio azul já estava lá dentro da porta, foi só trocar o interruptor e colocar o relé e pimba!! Sinal de farol acesso ativado!


Eder Narlem - Corsa Wind 96/97 - verde.

Avatar do usuário
José Leal
:: Moderador ::
Mensagens: 5905
Registrado em: Quarta-feira 29 2012f Agosto 2012 05:50:56 PM
Localização: Goiânia - GO
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por José Leal » Sexta-feira 01 2014f Agosto 2014 11:35:46 AM

Pessoal, tá tendo uma confusão aqui...

Os Classic com painel digital não precisam de relé. O sinal sonoro sai direto do painel. O meu é um 2009 e foi só comprar o interruptor duplo e plugar os conectores.


Imagem
Imagem
Escort SW GLX 1.8 16V 97/98 - BANHEIRONA -

Avatar do usuário
Paulinho
:: Premium ::
Mensagens: 4580
Registrado em: Sábado 18 2004f Setembro 2004 08:53:10 PM
Localização: São Paulo - SP
Modelo do veiculo: CLASSIC CLASSIC LS 1 0 VHC FLEXPOWER
Ano de fabricação: 2012
Contato:

Mensagem por Paulinho » Sexta-feira 01 2014f Agosto 2014 01:31:18 PM

só adicionando a indormação do José Leal, a troca do interruptor é opcional, basta emendar os fios


Paulinho
Corsa do mes de Maio/2005
Se vc conhece ou sabe de alguem ki cometeu qq tipo de crime denuncie 181 - Nós podemos melhorar este país
Imagem

Avatar do usuário
Cledman
:: Sport ::
Mensagens: 1221
Registrado em: Domingo 03 2011f Abril 2011 11:41:40 AM
Localização: Juiz de Fora - MG
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por Cledman » Sexta-feira 01 2014f Agosto 2014 01:33:58 PM

Gente... mas meu classic é 2004, com painel digital e não tem o fio azul.
Eu puxei o interrptor e ele nem mexe muito e não apareceu o fio.
Será q rola do digital não vir com esse fio?


Maxx Sedan Prata 2008/2009 - Cledson:
http://corsaclube.com.br/viewtopic.php? ... highlight=

Classic Bege Nevada 2004/2005 - Cledson:
http://corsaclube.com.br/viewtopic.php?p=888547

Wagoner
:: Wind ::
Mensagens: 14
Registrado em: Sexta-feira 25 2014f Julho 2014 01:50:04 AM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Que interruptor é esse?

Mensagem por Wagoner » Sexta-feira 01 2014f Agosto 2014 02:25:22 PM

José Leal escreveu:Pessoal, tá tendo uma confusão aqui...

Os Classic com painel digital não precisam de relé. O sinal sonoro sai direto do painel. O meu é um 2009 e foi só comprar o interruptor duplo e plugar os conectores.
José,

que interruptor é esse? onde liga? Você tem alguma imagem ou esquema?



Avatar do usuário
Paulinho
:: Premium ::
Mensagens: 4580
Registrado em: Sábado 18 2004f Setembro 2004 08:53:10 PM
Localização: São Paulo - SP
Modelo do veiculo: CLASSIC CLASSIC LS 1 0 VHC FLEXPOWER
Ano de fabricação: 2012
Contato:

Mensagem por Paulinho » Sexta-feira 01 2014f Agosto 2014 02:35:06 PM

Cledman escreveu:Gente... mas meu classic é 2004, com painel digital e não tem o fio azul.
Eu puxei o interrptor e ele nem mexe muito e não apareceu o fio.
Será q rola do digital não vir com esse fio?
tenta desmontar a cobertura perto a alavanca do cofre, talvez vc consiga acessar por lá, o chicote fica bem escondido mesmo


Paulinho
Corsa do mes de Maio/2005
Se vc conhece ou sabe de alguem ki cometeu qq tipo de crime denuncie 181 - Nós podemos melhorar este país
Imagem

Avatar do usuário
Paulinho
:: Premium ::
Mensagens: 4580
Registrado em: Sábado 18 2004f Setembro 2004 08:53:10 PM
Localização: São Paulo - SP
Modelo do veiculo: CLASSIC CLASSIC LS 1 0 VHC FLEXPOWER
Ano de fabricação: 2012
Contato:

Re: Que interruptor é esse?

Mensagem por Paulinho » Sexta-feira 01 2014f Agosto 2014 02:36:39 PM

Wagoner escreveu:
José Leal escreveu:Pessoal, tá tendo uma confusão aqui...

Os Classic com painel digital não precisam de relé. O sinal sonoro sai direto do painel. O meu é um 2009 e foi só comprar o interruptor duplo e plugar os conectores.
José,

que interruptor é esse? onde liga? Você tem alguma imagem ou esquema?
é o interruptor que aciona qndo vc fecha a porta na coluna A, a peça é idendica, porem ao inves de encaixar um conecto, ele tem um segundo terminal pra montar


Paulinho
Corsa do mes de Maio/2005
Se vc conhece ou sabe de alguem ki cometeu qq tipo de crime denuncie 181 - Nós podemos melhorar este país
Imagem

Wagoner
:: Wind ::
Mensagens: 14
Registrado em: Sexta-feira 25 2014f Julho 2014 01:50:04 AM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por Wagoner » Sexta-feira 01 2014f Agosto 2014 02:41:47 PM

Paulinho escreveu:
Wagoner escreveu:
José Leal escreveu:Pessoal, tá tendo uma confusão aqui...

Os Classic com painel digital não precisam de relé. O sinal sonoro sai direto do painel. O meu é um 2009 e foi só comprar o interruptor duplo e plugar os conectores.
José,

que interruptor é esse? onde liga? Você tem alguma imagem ou esquema?
é o interruptor que aciona qndo vc fecha a porta na coluna A, a peça é idendica, porem ao inves de encaixar um conecto, ele tem um segundo terminal pra montar
Valeu paulinho,

Agora sei quem é a pessoa onde devo procurar!

Quando der certo eu vou postar uma fotos aqui!

Abraços!


Wagon 1.6 8V 1999 e Classic 2006 1.0 8V
Como um carro pode ser tão fascinante?

Responder

Voltar para “Tutoriais”