[TUTORIAL] - Luz de Teto do Astra/Vectra/Omega no Corsa

Faça você mesmo as instalações e manutenções em o seu Corsa.

Moderadores: WJUNIOR, MatheusM, Eduardo Lirani, Organizadores do Fórum

Responder
Usuario_167253
:: Millennium ::
Mensagens: 162
Registrado em: Domingo 01 2012f Julho 2012 06:16:39 PM
Localização: São Paulo - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por Usuario_167253 » Quarta-feira 06 2013f Fevereiro 2013 05:10:08 PM

Ok colega, então se ligar o pino 7 no fio vermelho já existente que é 12v e não acender com as portas fechadas, o plafonier esta com defeito



Usuario_167253
:: Millennium ::
Mensagens: 162
Registrado em: Domingo 01 2012f Julho 2012 06:16:39 PM
Localização: São Paulo - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por Usuario_167253 » Quarta-feira 06 2013f Fevereiro 2013 06:20:09 PM

liguei fio vermelho ja existente de 12 v no pino 7 e não acendeu a luz de leitura, sei que é com a porta fechada para funcionar a mesma



Usuario_167253
:: Millennium ::
Mensagens: 162
Registrado em: Domingo 01 2012f Julho 2012 06:16:39 PM
Localização: São Paulo - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por Usuario_167253 » Quarta-feira 06 2013f Fevereiro 2013 06:21:53 PM

Luminária Luz De Teto Linha Chevrolet Vectra Anúncio #456842449 , vi esta lanterna no ML, acho que vou comprar bem mais facil de ligar, da olhadinha la para voçê ver o modelo



JulioAraujo
:: ST ::
Mensagens: 944
Registrado em: Domingo 20 2012f Maio 2012 02:31:10 PM
Localização: Ibirité - MG
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por JulioAraujo » Sexta-feira 01 2013f Novembro 2013 07:15:48 AM

Olá a todos,
Ganhei um plafonier do astra de um amigo, mas não tem chicote.

Eu só queria instalar no meu corsa gl 1995 para funcionar a lampada quando apertasse o botão.

Tirei o plafonier antigo e só tem dois fios, um estava ligado e o outro desligado, como estava de noite nao enxerguei a cor deles.

Gostaria de saber se é muito complexo ligar so pra funcionar a lampada de leitura e se da pra ligar só com esses dois fios.

O carro ja tem um interruptor na chave q liga o farol, quando puxa pra trás, liga a luz interna.

valeu



marlonvolcom
:: Wind ::
Mensagens: 1
Registrado em: Sábado 11 2012f Agosto 2012 10:08:09 PM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

[SOLUÇÃO] -

Mensagem por marlonvolcom » Terça-feira 30 2014f Setembro 2014 06:34:55 PM

É amigos, fiz esse esquema no meu
O meu é o que tem o botão do sensor
Fiz o procedimento do inicio, "porem o pino 7 é ligado em positivo



LARTHURB
:: Wind ::
Mensagens: 36
Registrado em: Segunda-feira 14 2014f Abril 2014 06:33:21 PM
Localização: São Gonçalo - RJ
Modelo do veiculo: CORSA SEDAN WIND 1.0 MILLENIUM CLASSIC VHC
Ano de fabricação: 2004

Mensagem por LARTHURB » Segunda-feira 23 2015f Fevereiro 2015 05:05:46 PM

Ola, estou precisando de uma ajuda nessa luz de cortesia, não consigo colocar pra acender de maneira nenhuma, o máximo que consegui foi colocar a lampada direto. Não estou conseguindo enviar as fotos da peça com o chicote que não sei se e compatível, pois ganhei essa peça.

O meu segue assim as cores

1 - MARROM COM ROXO
2- MARROM COM AZUL
3 - NC
4 - MARROM
5 - PRETO
6 - MARROM COM BRANCO
7 - MARROM COM BRANCO
8 - NC
9 - VERMELHO

CHICOTE DA DELPHI
O SOQUETE DE CORTESIA MODELO:
94 713 302
897 555 280
410 004 006
SW 3.8
2611

CT-20827F

ELE NAO TEM O BOTÃO PARA DESLIGAR O SENSOR DO ALARME
Obrigado



Avatar do usuário
JuninHo SW
:: Wind ::
Mensagens: 38
Registrado em: Sábado 31 2009f Janeiro 2009 06:32:09 PM
Localização: São José dos Campos - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por JuninHo SW » Terça-feira 21 2015f Julho 2015 07:30:26 PM

Iae pessoal, algm conseguiu fazer funcionar perfeitamente?


JuninHo SW

brunocapuani
:: Wind ::
Mensagens: 13
Registrado em: Sexta-feira 08 2014f Agosto 2014 11:36:40 AM
Localização: Guarulhos - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por brunocapuani » Quinta-feira 03 2015f Setembro 2015 07:41:10 PM

Amigos,

Comprei hoje a luz de cortesia do Astra com o chicote por 70 dilmas, a minha é a que vem sem o botão de desativar o sensor do alarme e, passei pelo mesmo problema: As luzes de leitura não acendiam :( Depois de xingar todos os nomes que conheço, descobri que a solução estava na minha cara, ou melhor, acima dela kkk. Seguindo o tutorial do amigo Wilson, bastou ligar o pino 5 e pino 8 (branco e o marrom) juntos ao parafuso do suporte do quebra sol que o problema foi resolvido! Se era isso que deixava o pessoal desanimado - jundo do preço as vezes rs -, não é mais!

Quase não posto aqui, mas já aprendi muito com as dicas. Valeu a todos!!!!



Avatar do usuário
JuninHo SW
:: Wind ::
Mensagens: 38
Registrado em: Sábado 31 2009f Janeiro 2009 06:32:09 PM
Localização: São José dos Campos - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por JuninHo SW » Quinta-feira 03 2015f Setembro 2015 11:16:13 PM

Manda fotos amigo


JuninHo SW

brunocapuani
:: Wind ::
Mensagens: 13
Registrado em: Sexta-feira 08 2014f Agosto 2014 11:36:40 AM
Localização: Guarulhos - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por brunocapuani » Sexta-feira 04 2015f Setembro 2015 10:51:35 AM

JuninHo SW escreveu:Manda fotos amigo
Brother,

Não tirei fotos na hora da instalação e agora fica meio complicado, mas é simples. No tutorial do amigo Wilson, nos fios descritos como carcaça, junte-os, enrole junto ao parafuso do suporte do quebra sol (do lado esquerdo, mais fácil) e parafuse-o novamente.



harrynog1982
:: Wind ::
Mensagens: 1
Registrado em: Sábado 30 2017f Dezembro 2017 09:03:11 PM
Localização: Caçapava - SP
Modelo do veiculo: CORSA SEDAN CLASSIC LIFE 1.0 FLEXPOWER
Ano de fabricação: 2005

Re: [TUTORIAL] - Luz de Teto do Astra/Vectra/Omega no Corsa

Mensagem por harrynog1982 » Sábado 30 2017f Dezembro 2017 09:08:00 PM

valeu cara acabei de comprar a luz de cortesia e o temporizador



jefferson erbas
:: Wind ::
Mensagens: 2
Registrado em: Quinta-feira 07 2018f Junho 2018 12:37:22 PM
Localização: São José dos Campos - SP
Modelo do veiculo: CORSA SEDAN PREMIUM 1.4 ECONOFLEX
Ano de fabricação: 2010

Re: [TUTORIAL] - Luz de Teto do Astra/Vectra/Omega no Corsa

Mensagem por jefferson erbas » Segunda-feira 09 2018f Julho 2018 02:47:54 PM

Boa tarde.
Gostaria de saber se alguém que colocou e não acendia as luzes de leitura solucionou o problema. Já tentei várias coisas e só acende a de quando abre a porta.



jefferson erbas
:: Wind ::
Mensagens: 2
Registrado em: Quinta-feira 07 2018f Junho 2018 12:37:22 PM
Localização: São José dos Campos - SP
Modelo do veiculo: CORSA SEDAN PREMIUM 1.4 ECONOFLEX
Ano de fabricação: 2010

Re: [TUTORIAL] - Luz de Teto do Astra/Vectra/Omega no Corsa

Mensagem por jefferson erbas » Segunda-feira 09 2018f Julho 2018 02:48:34 PM

Boa tarde.
Gostaria de saber se alguém que colocou e não acendia as luzes de leitura solucionou o problema. Já tentei várias coisas e só acende a de quando abre a porta.



fabiopab
:: Super ::
Mensagens: 76
Registrado em: Segunda-feira 24 2014f Novembro 2014 05:59:54 PM
Localização: Juazeiro do Norte - CE
Modelo do veiculo: CORSA WIND 1.0 MPFI 2P
Ano de fabricação: 2000
Contato:

Re: [TUTORIAL] - Luz de Teto do Astra/Vectra/Omega no Corsa

Mensagem por fabiopab » Quarta-feira 11 2018f Julho 2018 11:48:35 AM

jefferson erbas escreveu:Boa tarde.
Gostaria de saber se alguém que colocou e não acendia as luzes de leitura solucionou o problema. Já tentei várias coisas e só acende a de quando abre a porta.
Amigo eu mesmo solucionei esse problema a qual ao invez de usar i pino 7 no negativo, coloque ele o positivo que funcionará!!! Abraço.


Imagem

Rafael Bot
:: Wind ::
Mensagens: 1
Registrado em: Sábado 08 2016f Outubro 2016 06:37:57 PM
Localização: Araucária - PR
Modelo do veiculo: CLASSIC CLASSIC LS 1 0 VHC FLEXPOWER
Ano de fabricação: 2011

Re: [TUTORIAL] - Luz de Teto do Astra/Vectra/Omega no Corsa

Mensagem por Rafael Bot » Segunda-feira 23 2018f Julho 2018 05:06:57 PM

Amigos, obrigado pelo ótimo tutorial. Coloquei no meu Classic hoje, ficou perfeito!
Só foi difícil achar a peça, acho que os corseiros aqui de Araucária andaram atacando os astras dos ferro-velhos kkkk.
Paguei 50 pila com chicote!



Responder

Voltar para “Tutoriais”