[TUTORIAL] - Luz de Teto do Astra/Vectra/Omega no Corsa

Faça você mesmo as instalações e manutenções em o seu Corsa.

Moderadores: WJUNIOR, MatheusM, Eduardo Lirani, Organizadores do Fórum

Suzuki
:: Wind ::
Mensagens: 7
Registrado em: Sexta-feira 25th 2012f Maio 2012 04:19:52 AM
Localização: Fortaleza - CE
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor Suzuki » Sexta-feira 25th 2012f Maio 2012 04:33:03 AM

Pessoal, eu sou novo aqui no clube e eu tenho um corsa EFI 1994 todo original e eu queria modificar meu capô para ficar com cara de mau, como vocês me aconcelham a fazer?


Usuario_167253
:: Millennium ::
Mensagens: 162
Registrado em: Domingo 01st 2012f Julho 2012 06:16:39 PM
Localização: São Paulo - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor Usuario_167253 » Terça-feira 10th 2012f Julho 2012 05:09:19 PM

Boa tarde colega,tudo bem? Instalei esta lanterna também, só que as luzes de leitura não funcionam, só quando se abre a porta 2 se acendem


Robson Silva PoaRS
:: Wind ::
Mensagens: 6
Registrado em: Quarta-feira 22nd 2011f Junho 2011 09:14:29 PM
Localização: Porto Alegre - RS
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor Robson Silva PoaRS » Quinta-feira 12th 2012f Julho 2012 12:09:14 AM

E ae pessoal,
Sou novo aqui no CC, mas acompanho vcs a um tempão.

Ainda não postei fotos do meu Corsinha, mas logo postarei pra vcs verem.

Segue aqui minha contribuição. tava procurando isso ano passado, mas achei por acaso ontem e curti, vou comprar mes que vem e mostro pra vcs como ficou.

É a maçaneta interna cromada do novo corsa.

http://produto.mercadolivre.com.br/MLB- ... meriva-_JM


Usuario_167253
:: Millennium ::
Mensagens: 162
Registrado em: Domingo 01st 2012f Julho 2012 06:16:39 PM
Localização: São Paulo - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor Usuario_167253 » Quinta-feira 12th 2012f Julho 2012 04:29:40 PM

Boa tarde colega, tem o esquema desta ligação da lanterna de teto do astra para o corsa, não estou conseguindo fazer a ligação, as lampadas só acendem quando abre as portas, as outras duas de leitura não funcionam, obrigado


Robson Silva PoaRS
:: Wind ::
Mensagens: 6
Registrado em: Quarta-feira 22nd 2011f Junho 2011 09:14:29 PM
Localização: Porto Alegre - RS
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor Robson Silva PoaRS » Quinta-feira 12th 2012f Julho 2012 07:43:38 PM

cebolinha66 escreveu:Boa tarde colega, tem o esquema desta ligação da lanterna de teto do astra para o corsa, não estou conseguindo fazer a ligação, as lampadas só acendem quando abre as portas, as outras duas de leitura não funcionam, obrigado
E ae cebolinha66, tranquilo? cara, eu tava pensando em como ligar essas outras lampadas. Daria pra puxar um fio ligado direto do positivo do isqueiro, assim duas lampadas ficariam com o positivo da porta e acenderiam quando a mesma fosse aberta e as outras duas poderiam ser acesas quando o carro estivesse ligado, assim tambem eliminaria o risco de esquecer estas lampadas acesas e ficar sem bateria.


Usuario_167253
:: Millennium ::
Mensagens: 162
Registrado em: Domingo 01st 2012f Julho 2012 06:16:39 PM
Localização: São Paulo - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor Usuario_167253 » Sexta-feira 13th 2012f Julho 2012 09:33:07 AM

Bom dia, mais quais seriam as cores destes fios da lanterna de teto para ligar essas duas lampadas


Usuario_167253
:: Millennium ::
Mensagens: 162
Registrado em: Domingo 01st 2012f Julho 2012 06:16:39 PM
Localização: São Paulo - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor Usuario_167253 » Domingo 15th 2012f Julho 2012 05:15:51 PM

Boa tarde, tentei instalar esta lanterna, só consegui fazer funcionar a função quando a porta se abre acedem 2 lampadas, as de leitura não consegui ligar, se puder me orientar, obrigado


Usuario_167253
:: Millennium ::
Mensagens: 162
Registrado em: Domingo 01st 2012f Julho 2012 06:16:39 PM
Localização: São Paulo - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor Usuario_167253 » Quarta-feira 18th 2012f Julho 2012 03:55:00 PM

Boa tarde colega,tudo bem? Teria como tirar a lanterna de teto seu carro e tirar foto para eu ver como foi ligada a mesma? Comprei lanterna já com o plug de fios e não estou conseguindo ligar, meu e-mail se puder me enviar a foto rildo66@yahoo.com.br obrigado e abraços


Julio Andrioli
:: ST ::
Mensagens: 937
Registrado em: Quinta-feira 15th 2010f Julho 2010 10:01:42 AM
Localização: Florianópolis - SC
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I
Contato:

Mensagempor Julio Andrioli » Quarta-feira 05th 2012f Setembro 2012 05:11:28 PM

Pessoal... tenho um classic 2008 a pergunta é: o esquema de temposização é na luz ou na central, pois o que quero que funcione é o esquema de apagar aos poucos depois de fechar a porta... e o meu deu vários problemas como os demais que as luzes internas (botões) não funcionam... fiz várias tentativas de comunicação mas não deu certo....

Alguém pode me ajudar?


Usuario_167253
:: Millennium ::
Mensagens: 162
Registrado em: Domingo 01st 2012f Julho 2012 06:16:39 PM
Localização: São Paulo - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor Usuario_167253 » Domingo 20th 2013f Janeiro 2013 04:48:09 PM

Boa tarde colega, comprei esta luz de teto e instalei meu corsa, só não consegui ligar as luzes de leitura???? Obrigado e boa semana


Usuario_167253
:: Millennium ::
Mensagens: 162
Registrado em: Domingo 01st 2012f Julho 2012 06:16:39 PM
Localização: São Paulo - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor Usuario_167253 » Segunda-feira 28th 2013f Janeiro 2013 05:34:15 PM

Boa tarde colega, poderia me informar qual fio se liga as luzes de leitura, já tentei varias x e não acende?? as que acendem quando a porta se abre estão funcionado as de leitura não?? Obrigado e abraços


Usuario_167253
:: Millennium ::
Mensagens: 162
Registrado em: Domingo 01st 2012f Julho 2012 06:16:39 PM
Localização: São Paulo - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor Usuario_167253 » Quarta-feira 06th 2013f Fevereiro 2013 10:30:35 AM

Bom dia colega, segui o esquema e não consegui fazer a luz de leitura acender??? Sera que a luz de teto esta com defeito ou seria o chicote de fios?? pelo que vi o pino 7 é que acende a luiz de leitura, liguei o mesmo no 12 v ja existente no teto, se puder me orientar, desde ja agradeço, abraços


Eduardo Lirani
:: Moderador ::
Mensagens: 4106
Registrado em: Segunda-feira 26th 2010f Julho 2010 11:55:28 AM
Localização: Franco da Rocha - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I
Contato:

Mensagempor Eduardo Lirani » Quarta-feira 06th 2013f Fevereiro 2013 03:11:40 PM

cebolinha66 escreveu:Bom dia colega, segui o esquema e não consegui fazer a luz de leitura acender??? Sera que a luz de teto esta com defeito ou seria o chicote de fios?? pelo que vi o pino 7 é que acende a luiz de leitura, liguei o mesmo no 12 v ja existente no teto, se puder me orientar, desde ja agradeço, abraços


Amigo,

É necessário verificar se o seu plafonier é com botão de desligamento dos sensores do alarme original ou não. Cada plafonier tem um esquema de ligação, veja página 1 desse tópico.

Caso queira ver o tópico de discusão desse caso, segue link:http://corsaclube.com.br/viewtopic.php?t=15529&sid=29bf66cf3f63be1f3fc83099a4541d74

PS: As luzes de leitura só funcionam com as portas fechadas, caso estejam abertas apenas as luzes de porta ficaram acesas.

Abraços,


Usuario_167253
:: Millennium ::
Mensagens: 162
Registrado em: Domingo 01st 2012f Julho 2012 06:16:39 PM
Localização: São Paulo - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor Usuario_167253 » Quarta-feira 06th 2013f Fevereiro 2013 03:19:03 PM

Boa tarde amigo, do meu carro tem este botão para desligar o sensor mais não esta ligado, mesmo com a porta fechada aluz de leitura não acende, vi seu topico que o pino 7 é que acende a luz de leitura, do meu carro o pino 7 não é preto roxo, ele é so laranja??


Eduardo Lirani
:: Moderador ::
Mensagens: 4106
Registrado em: Segunda-feira 26th 2010f Julho 2010 11:55:28 AM
Localização: Franco da Rocha - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I
Contato:

Mensagempor Eduardo Lirani » Quarta-feira 06th 2013f Fevereiro 2013 05:05:00 PM

cebolinha66 escreveu:Boa tarde amigo, do meu carro tem este botão para desligar o sensor mais não esta ligado, mesmo com a porta fechada aluz de leitura não acende, vi seu topico que o pino 7 é que acende a luz de leitura, do meu carro o pino 7 não é preto roxo, ele é so laranja??


Cara se o seu tem o botão para desativar o sensor, melhor coisa é se basear pela pinagem e não pela cor do fio.

Faça um teste colocando positivo no fio que para você é o pino 7, pelo jeito o laranja certo?

As vezes esse chicote que está no seu plafonier não é o original que foi fabricado para ele funcionar de acordo com as cores de fio indicadas no esquema. Por isso sabendo qual é a pinagem, use como base a númeração dos pinos e não a cor dos fios.

Abraços,




Voltar para “Tutoriais”

Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 2 visitantes