[TUTORIAL] - Instalando painel - Classic 2009 no Corsa 2001!

Faça você mesmo as instalações e manutenções em o seu Corsa.
Moderadores: Eduardo Lirani, WJUNIOR, MatheusM, Organizadores do Fórum
Responder
jedebora
:: Super ::
Mensagens: 65
Registrado em: Quarta-feira 15 2016f Junho 2016 08:12:46 AM
Localização: Belo Horizonte - MG
Modelo do veiculo: CORSA GLS 1.6 MPFI 4P
Ano de fabricação: 2000

Mensagem por jedebora »

Alguém teve problema no marcador de combustível com eu?
Ele não marca corretamente neste painel adaptador. Alguém tem a solução?

Enviado de meu XT1225 usando o Tapatalk


Estou querendo.que me removam deste grupo!! Já não tenho mais Corsa!! Por favor

fabiopab
:: Super ::
Mensagens: 76
Registrado em: Segunda-feira 24 2014f Novembro 2014 05:59:54 PM
Localização: Juazeiro do Norte - CE
Modelo do veiculo: CORSA WIND 1.0 MPFI 2P
Ano de fabricação: 2000
Contato:

Mensagem por fabiopab »

Vi que chegou a ver esse tópico

https://corsaclube.com.br/viewtopic.php?f=88&t=43386

Leia novamente o inicio dele, e veja que somente os de final KA funcionam perfeitamente, instalei no meu a um bom e longo tempo atraz e nunca tive problemas. Procure um local que mecha com painel pra reprograma-lo pra funcionar 100%. Abraço.


Imagem

jedebora
:: Super ::
Mensagens: 65
Registrado em: Quarta-feira 15 2016f Junho 2016 08:12:46 AM
Localização: Belo Horizonte - MG
Modelo do veiculo: CORSA GLS 1.6 MPFI 4P
Ano de fabricação: 2000

Mensagem por jedebora »

Olá. Na verdade o meu painel também é o KA, a temperatura funcionando normal, tudo tirando o marcador de combustível! Ele marca o tanque cheio ,porém como vai esvaziando a marcação não bate, meio tanque não marca corretamente, na reserva também não marca corretamente!
O meu Corsa é o GLS 2000 1.6 tanque de plástico!
Qual modelo é o seu? Teria como você me fornecer a numeração do seu sensor de combustível (bóia)? Quando possível?

Enviado de meu XT1225 usando o Tapatalk


Estou querendo.que me removam deste grupo!! Já não tenho mais Corsa!! Por favor

Thiagoalberto_silva
:: Wind ::
Mensagens: 36
Registrado em: Terça-feira 29 2015f Dezembro 2015 08:06:39 PM
Localização: Itapecerica da Serra - SP
Modelo do veiculo: CORSA WAGON GLS 1.6 16V MPFI
Ano de fabricação: 1998
Contato:

Mensagem por Thiagoalberto_silva »

jedebora escreveu:Alguém teve problema no marcador de combustível com eu?
Ele não marca corretamente neste painel adaptador. Alguém tem a solução?

Enviado de meu XT1225 usando o Tapatalk

Jedebora, eu tive problemas com o meu, resolvi colocando a bóia do Corsa 2007 (o meu painel é o KA também, porém a resistência da bóia é diferente). Após a troca, marca corretamente. Quando estava com a bóia antiga, passei por pane seca muitas vezes kkkk



jedebora
:: Super ::
Mensagens: 65
Registrado em: Quarta-feira 15 2016f Junho 2016 08:12:46 AM
Localização: Belo Horizonte - MG
Modelo do veiculo: CORSA GLS 1.6 MPFI 4P
Ano de fabricação: 2000

Mensagem por jedebora »

Aconteceu comigo também! Por acaso você lembra do código da bóia? Você comprou a bóia do Corsa 2007 classic ou daquele frente Montana?

Enviado de meu XT1225 usando o Tapatalk


Estou querendo.que me removam deste grupo!! Já não tenho mais Corsa!! Por favor

Thiagoalberto_silva
:: Wind ::
Mensagens: 36
Registrado em: Terça-feira 29 2015f Dezembro 2015 08:06:39 PM
Localização: Itapecerica da Serra - SP
Modelo do veiculo: CORSA WAGON GLS 1.6 16V MPFI
Ano de fabricação: 1998
Contato:

Mensagem por Thiagoalberto_silva »

jedebora escreveu:Aconteceu comigo também! Por acaso você lembra do código da bóia? Você comprou a bóia do Corsa 2007 classic ou daquele frente Montana?

Enviado de meu XT1225 usando o Tapatalk

A bóia é do classic



jedebora
:: Super ::
Mensagens: 65
Registrado em: Quarta-feira 15 2016f Junho 2016 08:12:46 AM
Localização: Belo Horizonte - MG
Modelo do veiculo: CORSA GLS 1.6 MPFI 4P
Ano de fabricação: 2000

Mensagem por jedebora »

Valeu! Vou providenciar!

Enviado de meu XT1225 usando o Tapatalk


Estou querendo.que me removam deste grupo!! Já não tenho mais Corsa!! Por favor

Avatar do usuário
tarcysodns
:: Wind ::
Mensagens: 2
Registrado em: Segunda-feira 25 2019f Março 2019 08:06:30 AM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA SEDAN WIND 1.0 MPFI
Ano de fabricação: 1999

Mensagem por tarcysodns »

efmacário.macário escreveu:olá amigos fiz no meu e deu certo sem comprar o csensor do kadet GSI.... tenho o diagrama e alguns videos ensinando se alguem se interessar só chamar que compartilho!! abçs galera
Fala amigo, boa noite , tô instalando no meu , sendo q não achei o fio do arrefecimento no diagrama , e não consegui achar o sensor de velocidade , teria como vc me ajudar nessa questão ?

Enviado de meu Moto G (5) usando o Tapatalk



Responder

Voltar para “Tutoriais”