[TUTORIAL] - Instalando painel - Classic 2009 no Corsa 2001!

Faça você mesmo as instalações e manutenções em o seu Corsa.
Moderadores: Eduardo Lirani, WJUNIOR, MatheusM, Organizadores do Fórum
Responder
Clepson
:: Wind ::
Mensagens: 2
Registrado em: Terça-feira 03 2017f Outubro 2017 02:52:30 AM
Localização: Quatis - RJ
Modelo do veiculo: CORSA SUPER 1.0 MPFI 4P
Ano de fabricação: 1997

Mensagem por Clepson »

Eu também quero este diagrama , caso vc consiga passar pra mim amg meu email [email protected] grato



Avatar do usuário
efmacário.macário
:: Wind ::
Mensagens: 4
Registrado em: Sábado 04 2017f Novembro 2017 04:02:42 PM
Localização: Abadia de Goiás - GO
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por efmacário.macário »

DÁ PRA FAZER SIM.....OS CABOS DO CHICOTES SÃO IGUAIS AS CORES SÓ LIGAR NO SENSOR DE VELOCIDADE TEM QUE TER O DO ASTRA GSI 16 PULSOS! LIGAR OS CABOS E CORRER PRO ABRAÇO



jedebora
:: Super ::
Mensagens: 65
Registrado em: Quarta-feira 15 2016f Junho 2016 08:12:46 AM
Localização: Belo Horizonte - MG
Modelo do veiculo: CORSA GLS 1.6 MPFI 4P
Ano de fabricação: 2000

Mensagem por jedebora »

efmacário.macário escreveu:DÁ PRA FAZER SIM.....OS CABOS DO CHICOTES SÃO IGUAIS AS CORES SÓ LIGAR NO SENSOR DE VELOCIDADE TEM QUE TER O DO ASTRA GSI 16 PULSOS! LIGAR OS CABOS E CORRER PRO ABRAÇO
Kadet GSI 16 pulsos

Enviado de meu GT-I9505 usando Tapatalk


Estou querendo.que me removam deste grupo!! Já não tenho mais Corsa!! Por favor

Adailtonfiuza
:: Wind ::
Mensagens: 16
Registrado em: Segunda-feira 16 2018f Abril 2018 05:56:57 AM
Localização: Governador Mangabeira - BA
Modelo do veiculo: CORSA SEDAN WIND 1.0 MILLENIUM CLASSIC VHC
Ano de fabricação: 2003

Mensagem por Adailtonfiuza »

ola galera instalei recentemente um painel do classic 2005 no meu corsa classic 2003 pois o meu ainda era analógico só conseguir com final KB instalei tudo normal deu um problema na caixa resolvi também colocar uma do modelo mais novo já com sensor porem ai veio o problema não consigo botar pro velocímetro funcionar de maneira nenhuma o painel esta ok pois testei em outro veiculo e funcionou legal o sensor liga direto no painel ou passa pela central do carro por favor se alguém poder mim ajudar.



Thiagoalberto_silva
:: Wind ::
Mensagens: 36
Registrado em: Terça-feira 29 2015f Dezembro 2015 08:06:39 PM
Localização: Itapecerica da Serra - SP
Modelo do veiculo: CORSA WAGON GLS 1.6 16V MPFI
Ano de fabricação: 1998
Contato:

Mensagem por Thiagoalberto_silva »

rennerforever escreveu:Galera,

Pra começar peguei 3 painéis na loja de um amigo pra ver qual daria certo:
Imagem

Então fui a uma concessionária Chevrolet que um amigo trabalha, como eu hehe!! e peguei o esquema de ligaçao do 2009, então começei a testar tudo pra ver compatibilidade.
Imagem

Fui no ferro velho e comprei o chicote do painel!
Imagem

Galera eu faço isso porque sou eletricista e instalo acessorios, pra quem não saca é um pouco complicado, pra mim foi mole....

Então fiz as ligaçoes de acordo com o esquema e experiência...
Imagem

Após feito testes com duas numerações de painel. Está aqui o número correto do painel que serve sem problemas.
Imagem
9314029kA - número de serie original!!!

Esse é o sensor de velocidade necessário pra marcar a velocidade é do Kadett GSI digital 16 kb
Imagem

Ele já está no lugar os três fios (um terra / um pós chave / o outro acho q é azul é o sinal)
Imagem

Espero que esse tópico ajude vocês a fazer o mesmo que eu, porque funcionou muito bem...

Aqui o bixinho funcionando como um coração certinho.... olha que beleza....
Imagem

Agora de brinde a grade do Classic 2009 no SS Branco de Brasília TOP, TOP, TOP!!!!!!!!!!

Imagem

Obrigado a todos!
Contato pra ajuda: [email protected]
_______________________________________________________________________________________________________________________

Diagrama de instalação.
Imagem
Foto em maior resolução: http://i1078.photobucket.com/albums/w48 ... 940620.jpg

editado pela moderação: Eduardo Lirani (16/06/2014)
- substituição dos links de imagem expirados e inclusão do diagrama elétrico no tópico inicial.


Renner, você poderia enviar a imagem com o esquema dos fios, pois a que você colocou no post não está abrindo.


Só abre pelo celular, e mesmo assim a qualidade não permite visualizar


Meu e-mail: [email protected]



muito obrigado



Felipe78nvdn
:: Wind ::
Mensagens: 3
Registrado em: Sexta-feira 11 2018f Maio 2018 11:15:23 PM
Localização: Santos - SP
Modelo do veiculo: CORSA WIND
Ano de fabricação: 1996
Contato:

Mensagem por Felipe78nvdn »

Boa noite, ao adicionando uma informação: quem não quiser comprar ou não achar o sensor de velocidade do kadett gsi, pode usar o próprio odometro do painel antigo, dele sai o terra, o sinal e o pós chave.
#ficaadica.
Abraços.



Reginaldo Sinop-MT
:: Wind ::
Mensagens: 4
Registrado em: Terça-feira 24 2018f Julho 2018 04:59:44 PM
Localização: Sinop - MT
Modelo do veiculo: CORSA WIND 1.0 MPFI 2P
Ano de fabricação: 2001
Contato:

Mensagem por Reginaldo Sinop-MT »

Bom dia galera. Sou novo aqui também, e gostaria de saber se alguém poderia me ajudar, comprei um painel KB do classic, e o sensor do gsi 16 pulsos pra por no meu wind 2001. Então minha duvida é a seguinte, comprei esse sensor e ele veio com essas cores de fios, qual é o positivo, negativo e o sinal...
Desde já agradeço pela atenção.

Imagem



Reginaldo Sinop-MT
:: Wind ::
Mensagens: 4
Registrado em: Terça-feira 24 2018f Julho 2018 04:59:44 PM
Localização: Sinop - MT
Modelo do veiculo: CORSA WIND 1.0 MPFI 2P
Ano de fabricação: 2001
Contato:

Mensagem por Reginaldo Sinop-MT »

Ninguém vai poder me ajudar...???????



Responder

Voltar para “Tutoriais”