[DÚVIDA] - Arranque não funciona após andar alguns minutos

Faça você mesmo as instalações e manutenções em o seu Corsa.
Moderadores: WJUNIOR, MatheusM, Eduardo Lirani, Organizadores do Fórum
Responder
andrensr
:: Wind ::
Mensagens: 3
Registrado em: Sábado 19 2020f Setembro 2020 11:54:23 AM
Localização: Nova Santa Rita - RS
Modelo do veiculo: CORSA WIND SUPER 1.0 EFI 2P
Ano de fabricação: 1995

Mensagem por andrensr »

Olá pessoal, tudo bem com vcs?

Meu Corsa não liga após andar alguns minutos. Por exemplo: o carro está frio, vc liga, vai na farmácia, desliga o carro. Ao voltar, gira a chave todas as luzes do painel acendem mas o motor de partida não dá sinal, não acontece absolutamente nada, nem ruído, nem as luzes do painel enfraquecem como se tivesse tentando dar partida. Não é toda vez que saio com ele que isso acontece, mas notei que quando surge o problema, os faróis estão ligados (dia/noite). Começou depois que o mecânico fez uma revisão no motor de partida e trocou algumas peças por excesso de oxidação. Já levei o carro lá, ele desmontou e fez uma limpeza, mas o carro continua assim.

Corsa Wind 95/96



Vitor TST
:: Wind ::
Mensagens: 4
Registrado em: Segunda-feira 30 2020f Novembro 2020 01:38:18 PM
Localização: São José dos Campos - SP
Modelo do veiculo: CLASSIC CLASSIC LS 1 0 VHC FLEXPOWER
Ano de fabricação: 2013

Mensagem por Vitor TST »

Boa Tarde!
Me explica uma coisa, foi feita uma revisão no motor de Partida por qual Motivo? qual defeito apresentava?



andrensr
:: Wind ::
Mensagens: 3
Registrado em: Sábado 19 2020f Setembro 2020 11:54:23 AM
Localização: Nova Santa Rita - RS
Modelo do veiculo: CORSA WIND SUPER 1.0 EFI 2P
Ano de fabricação: 1995

Mensagem por andrensr »

Boa tarde tudo bem?
Levei o carro em outro mecânico. O anterior colocou um induzido recondicionado (sem me avisar) e conforme a posição que o induzido parava não dava contato. Dessa vez coloquei um Bosh novo e o carro ficou bom.



andrensr
:: Wind ::
Mensagens: 3
Registrado em: Sábado 19 2020f Setembro 2020 11:54:23 AM
Localização: Nova Santa Rita - RS
Modelo do veiculo: CORSA WIND SUPER 1.0 EFI 2P
Ano de fabricação: 1995

Mensagem por andrensr »

Depois de andar por algumas semanas simplesmente não dava contato nenhum com o induzido recondicionado. Era esse o problema. E o "mecânico" que fez o (des)serviço "não achava" o problema.



Responder

Voltar para “Tutoriais”