[SOLUÇÃO] Marcador de combustivel não funciona?!

Faça você mesmo as instalações e manutenções em o seu Corsa.


Avatar do usuário
awaked
:: Moderador ::
Mensagens: 10833
Registrado em: Terça-feira 01st 2011f Março 2011 02:26:17 PM
Localização: Curitiba - PR
Modelo do veiculo: CORSA HATCH MAXX 1.4 ECONOFLEX
Ano de fabricação: 2011

Mensagempor awaked » Quarta-feira 07th 2012f Março 2012 03:09:35 PM

Eu já tive um Pioneer que fazia mágicas, estava em curto, só descobri que era ele quando troquei o som do carro e os sintomas pararam.

Por isso disse que só testando tudo.

Bateria grande demais o alternador não carrega, veja isso aí. Se não carrega falha.





Avatar do usuário
awaked
:: Moderador ::
Mensagens: 10833
Registrado em: Terça-feira 01st 2011f Março 2011 02:26:17 PM
Localização: Curitiba - PR
Modelo do veiculo: CORSA HATCH MAXX 1.4 ECONOFLEX
Ano de fabricação: 2011

Mensagempor awaked » Quarta-feira 07th 2012f Março 2012 03:10:05 PM

Eu já tive um Pioneer que fazia mágicas, estava em curto, só descobri que era ele quando troquei o som do carro e os sintomas pararam.

Por isso disse que só testando tudo.

Bateria grande demais o alternador não carrega, veja isso aí. Se não carrega falha.





jaelmattos
:: Wind ::
Mensagens: 1
Registrado em: Segunda-feira 05th 2012f Março 2012 01:42:12 PM
Localização: Caucaia - CE
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

[DÚVIDA] - Marcador de Combustível

Mensagempor jaelmattos » Quinta-feira 05th 2012f Abril 2012 10:26:28 PM

olá amigos, em baixo do banco traseiro eu abri a tampa do tanque onde fica a boia e a bomba de combustivel então peguei liguei chave ingnição e levantei a boia, mas, nada, ele só vai perto da primeira cetinha então posso dizer que o defeito pode ser no paneil do meu corsa, mas percebi tambem que a arte onde fica a bomba de combustivel está quebrada tem algo haver?





SemControle
:: Moderador ::
Mensagens: 25214
Registrado em: Sexta-feira 16th 2004f Julho 2004 10:53:41 AM
Localização: Santo André - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor SemControle » Sexta-feira 06th 2012f Abril 2012 01:12:22 PM

é bom usar um multimetro pra ver se a resistencia varia conforme o movimento, se o retorno do sinal ao painel retorna....
esse teste de levantar com a mao ai nao ajuda em nada, isso acontece no tanque com o combustivel.......vc pode ver apenas se a boia esta realmente boiando no combustivel....


Rua não é disputa, é convivência.
1929 motor chevrolet 6cil em linha 49cvs
2008 motor ducatti 2cil em v 150cvs



edurecife
:: Wind ::
Mensagens: 2
Registrado em: Terça-feira 10th 2012f Janeiro 2012 04:27:09 PM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor edurecife » Segunda-feira 30th 2012f Abril 2012 01:01:13 PM

Oi sou novo aqui! estou com um problema no meu marcador de combustível, já verifiquei se está chegando energia na boia fechando curto la no terminal que fica embaixo do banco trazeiro e nada... verifiquei os fuzíveis e estão todos bons se for fio partido por favor alguém me dê uma luz por onde passa os fios e onde verificar. desde já agradeço.
Corsa classic 2008





SemControle
:: Moderador ::
Mensagens: 25214
Registrado em: Sexta-feira 16th 2004f Julho 2004 10:53:41 AM
Localização: Santo André - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor SemControle » Terça-feira 01st 2012f Maio 2012 12:00:14 PM

ja comecou errado, nao se testa se tem energia dando curto.....o q fez se chegava energia nao chega mais pq danificou algo pelo caminho.....
e se pegou realmente os fios da boia, um vai sinal o outro é retorno, a grande chance é ter pego qq outro cabo q nao o da boia e realmente ter danificado...se jogou 12V no retorno, muito provavel ter fritado algo no painel (nao sei com qnts volts trabalha essa parte de sinal)....se jogou terra no retorno nao da em nada....se juntou o sinal com os 12V, algum lugar fritou algo...

qnd nao se sabe ou tem duvida, é muito preferivel pagar pq vai se gastar menos do q ir por erro e tentativa....com ferramentas nem desligar nada precisava....


Rua não é disputa, é convivência.
1929 motor chevrolet 6cil em linha 49cvs
2008 motor ducatti 2cil em v 150cvs



edurecife
:: Wind ::
Mensagens: 2
Registrado em: Terça-feira 10th 2012f Janeiro 2012 04:27:09 PM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor edurecife » Quarta-feira 02nd 2012f Maio 2012 07:23:03 PM

Você não ajudou muito meu camarada... o sinal e o retorno passam pelo sensor de nível que resiste em 100% quando o tanque está vazio (ou seja não deixa o sinal voltar para no marcador de nível) e quando o tanque está cheio ele deixa passar todo o sinal e então o marcador indica que o tanque está cheio... (você já viu aqueles interruptores de ventilador de teto onde tem uma chave que a gente gira aumentando ou diminuindo a velocidade do giro do ventilador, pois é mais ou menos daquele jeito que o sensor funciona... mas agradeço pela atenção em responder a minha dúvida.





raimundojr
:: Wind ::
Mensagens: 41
Registrado em: Segunda-feira 26th 2010f Julho 2010 07:12:51 AM
Localização: Curitiba - PR
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor raimundojr » Sexta-feira 15th 2012f Junho 2012 08:44:25 AM

Olá. Paz a todos.

Corsa Classic 2009/2010 Flex Vhce 8v

Ao abastecer, tanque cheio, marca perfeito.
Estranho que se colocar 50,00 (18litros) passa de meui tanque.

Porem, maior problema e que: pela 2 vez fiquei na mão, antes de chegar na reserva, antes do ponteiro chegar no ponto vermelho, carro fica sem combustível. Correto seria aceder a reserva, isso não ocorre.

Alguém ja viu isso sabe que peça é? sensor? boia, fuzivel? sei lá. rssss


Vale lembrar que painel esta ok, pq ao ligar a chave acente a luz da reserva e depois apaga, claro.




Grato pela ajuda.

raimundojr2010@bol.com.br


Manutenção Micros: 41-36210440 / 8460-1788 / 9113-1909 - Deus é Fiel.



SemControle
:: Moderador ::
Mensagens: 25214
Registrado em: Sexta-feira 16th 2004f Julho 2004 10:53:41 AM
Localização: Santo André - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor SemControle » Sexta-feira 15th 2012f Junho 2012 08:50:10 AM

raimundojr escreveu:Olá. Paz a todos.

Corsa Classic 2009/2010 Flex Vhce 8v

Ao abastecer, tanque cheio, marca perfeito.
Estranho que se colocar 50,00 (18litros) passa de meui tanque.

Porem, maior problema e que: pela 2 vez fiquei na mão, antes de chegar na reserva, antes do ponteiro chegar no ponto vermelho, carro fica sem combustível. Correto seria aceder a reserva, isso não ocorre.

Alguém ja viu isso sabe que peça é? sensor? boia, fuzivel? sei lá. rssss


Vale lembrar que painel esta ok, pq ao ligar a chave acente a luz da reserva e depois apaga, claro.




Grato pela ajuda.

raimundojr2010@bol.com.br

nao era pra repostar a pergunta....bastava a boa vontade de ler, vc ia compreender o funcionamento do sistema...ai poderia tentar consertar, ou levar pra alguem providenciar a troca, consertar é dificil alguem querer......
Vanessa e Maicon escreveu:Colegas Corseiros

A cerca de um mes eu e meu esposo adquirimos um Corsa e o marcador de combustivel não estava funcionando.

Resolvemos entao verificar o que era e foi constatado pelo auto-elétrico que o defeito era na boia da bomba de combustivel. A peça é barata mais como estavamos a fim de economizar, resolvemos entao tentar consertar a boia.

Para isso fizemos o seguinte:

- Levantamos o banco traseiro, e tiramos a tampa protetora da entrada do tanque com auxilio de uma chave de fenda, desconectamos as mangueiras de entrada e saida de combustivel, retiramos a trava da bomba e em seguida retiramos ela com cuidado para não danificar nenhum fio e nenhuma mangueira e nem mesmo a propria boia.

- Com a bomba retirada desconectamos o terminal que vai ate a boia e apertamos a trava da boia e a deslizamos para cima, para solta-la do corpo da bomba.

- Com a boia em mãos, destravamos os encaixes para abri-la e em seguida, fizemos um teste com uma fonte de 12 volts para verificar se a corrente passava energia pelo contato tracejado da direita, que é o contato que faz painel ler as informações passada pela boia.

- Pudemos verificar entao que a corrente não passava para o terminal da boia e então pegamos um pedaço de bombril e lixamos o contato tracejado no sentido horizontal.

- Depois no ponto de solda do contato tracejado demos um pingo de solda para ligar este ponto de solda ao inicio do contato tracejado na parte de cim.

- Depois disto feito fizemos o teste novamente e desta vez a corrente passou normalmente.

- Fechei a boia com o seu proprio anel de vedação e instalei no carro para testar e esta funcionando normalmente.

Estou escrevendo de forma resumida pq consegui fazer isso hoje e gostaria de passar aos demais membros do Corsa Clube, em breve irei colocar este topico com algumas fotos ou ilustraçoes e mais detalhes para que voces possam entender melhor.

...e não gastar mais dinheiro com boia.

Esperamos com isso poder ajudar a todos.

Ate breve!


Rua não é disputa, é convivência.
1929 motor chevrolet 6cil em linha 49cvs
2008 motor ducatti 2cil em v 150cvs



raimundojr
:: Wind ::
Mensagens: 41
Registrado em: Segunda-feira 26th 2010f Julho 2010 07:12:51 AM
Localização: Curitiba - PR
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor raimundojr » Sexta-feira 15th 2012f Junho 2012 09:03:11 AM

ok


Manutenção Micros: 41-36210440 / 8460-1788 / 9113-1909 - Deus é Fiel.





Voltar para “Tutoriais”

Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 1 visitante