[DÚVIDA] - Alguém possue o esquema elétrico do TID?

Moderadores: Eduardo Lirani, WJUNIOR, MatheusM, Organizadores do Fórum



Responder


jcdmodena
:: Super ::
Mensagens: 76
Registrado em: Sábado 12 2012f Maio 2012 10:47:18 PM
Localização: Porto Feliz - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I
Contato:

Mensagem por jcdmodena » Sexta-feira 27 2012f Julho 2012 01:02:31 AM

:D Show q uma das primeiras pessoas com quem esto trocando ideia no fórum é da area 015.. kk Vamo juntar o povo daqui da requia tomar uma qquer dia! nao é possível q só tenha a gnt da região por aqui! kkk
NO seu carro vc ligou tudo do tid pelo som, e agora esta caçando a ligação dos fios no chicote do sens de temp encaixado na frente pelo chicote... embaixo do pedal ? Gsuiz acuda, pq vai ser tenso entaum....:(
Quais funções que estão funcionando no seu tid ?

mas esse rabicho q vc fala é o do tid certo? se for esse o meu tm uma parte, mas os fios esto cortados... seria só eu ir descascanso e soldando eles?

abraxx





ademarmjr
:: Super ::
Mensagens: 84
Registrado em: Domingo 19 2009f Abril 2009 01:26:09 AM
Localização: Tietê - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por ademarmjr » Sexta-feira 27 2012f Julho 2012 01:31:43 AM

Com certeza tem mais gente, é que ninguém posta.
Hoje fucei ali onde falaram que ta e achei onde acaba o chicote do sensor. É em cima dos pedais. Se voce tirar aquela tampinha que tem em baixo da chave do farol vai ver o encaixe dos chicotes e o do sensor morre ali.
o resto você pode tirar do som para as funções básicas do tid, que são data, hora e temperatura. Só se for usar o som original que vai precisar ligar o restante.





jcdmodena
:: Super ::
Mensagens: 76
Registrado em: Sábado 12 2012f Maio 2012 10:47:18 PM
Localização: Porto Feliz - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I
Contato:

Mensagem por jcdmodena » Sexta-feira 27 2012f Julho 2012 11:08:04 PM

ademarmjr obrigadasso!!! vou conferir amanha mesmo!!! forte abraço!!





jcdmodena
:: Super ::
Mensagens: 76
Registrado em: Sábado 12 2012f Maio 2012 10:47:18 PM
Localização: Porto Feliz - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I
Contato:

Mensagem por jcdmodena » Sábado 28 2012f Julho 2012 12:19:05 PM

ademarmjr vizinho!!

Poderia te encher e pedir mais um favor??? sera q vc poderia tirar umas fotos destes lugares onde saem o sensor , só pra eu ter uma noção visual de onde mexer?? se vc pudesse fazer isso, te agradeçeria horrores!!!

abraço compadre!





ademarmjr
:: Super ::
Mensagens: 84
Registrado em: Domingo 19 2009f Abril 2009 01:26:09 AM
Localização: Tietê - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por ademarmjr » Domingo 29 2012f Julho 2012 12:29:09 AM

Fala Julio!
Seguinte, embaixo da chave do farol tem aquela tampa que dá pra substituir pelo porta objetos.
Tira ela que você vai ver os fios ali.
Tirei a foto agora a noite então não dá pra ver, mas os fios do sensor morrem aí. a entrada é pelo lado esquerdo de onde está selecionado.
Se não me engano estão praticamente embaixo do vermelho, você vai ter que mexer bem ali pra ver eles, que estão praticamente no meio, é um azul e outro azul e branco.
Imagem
Qualquer coisa me manda mp que amanha eu vejo e te passo certinho a localização deles.
Abraço





jcdmodena
:: Super ::
Mensagens: 76
Registrado em: Sábado 12 2012f Maio 2012 10:47:18 PM
Localização: Porto Feliz - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I
Contato:

Mensagem por jcdmodena » Domingo 29 2012f Julho 2012 03:38:51 PM

Ademar!! Obrigado mesmo :) !!!! vou olhar lá agora!!!!!
vc ja cnseguiu colocar o seu pra funcionar tudo?
Agora ficou bem mais facil pra ver de onde em eles!( vc viu como sou pregao em eletrica? kk) !!!!!
t
Vc acha q , se eu tirasse os cabos da bateria e fosse mechendo nos fios e talz.. daria pra instalar aqui em casa mesmo? ou seria melhor levar em algum auto eletrico ou na cc??


abração!!





ademarmjr
:: Super ::
Mensagens: 84
Registrado em: Domingo 19 2009f Abril 2009 01:26:09 AM
Localização: Tietê - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por ademarmjr » Segunda-feira 30 2012f Julho 2012 08:20:07 PM

Fala Julio, o básico ta funcionando sim.
Você mesmo consegue instalar, não precisa desligar a bateria não.
Puxa o som e ve lá os fios, se estiver na dúvida leva pra alguém, mas é fácil.
Como o carro está na garantia ainda não corta fio hem.
abraço





ademarmjr
:: Super ::
Mensagens: 84
Registrado em: Domingo 19 2009f Abril 2009 01:26:09 AM
Localização: Tietê - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por ademarmjr » Segunda-feira 30 2012f Julho 2012 08:27:49 PM

Fala Julio, o básico ta funcionando sim.
Você mesmo consegue instalar, não precisa desligar a bateria não.
Puxa o som e ve lá os fios, se estiver na dúvida leva pra alguém, mas é fácil.
Como o carro está na garantia ainda não corta fio hem.
abraço





jcdmodena
:: Super ::
Mensagens: 76
Registrado em: Sábado 12 2012f Maio 2012 10:47:18 PM
Localização: Porto Feliz - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I
Contato:

Mensagem por jcdmodena » Segunda-feira 30 2012f Julho 2012 09:12:03 PM

Brigadaço ademarmjr! agradeço de coração mesmo!

Na pior das hipotese já levo o notebook com o post pro cara instalar :D :D :D

Te devo uma ! e a todos deste topico TB :) qquer dia vou pagar uma pra vc ae em Tietê hein? o TEC ainda tem umas baladinhas da hora?? :)



Depois que tiver pronto vai pro topico da caranga!

abraxx





raphaelbwolff
:: Super ::
Mensagens: 67
Registrado em: Terça-feira 10 2009f Novembro 2009 09:27:26 AM
Localização: Curitiba - PR
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por raphaelbwolff » Quarta-feira 03 2012f Outubro 2012 03:13:20 AM

will.. consegue mandar o esquema no meu email?

raphaelbwolff@yahoo.com.br

valeu!


Imagem



Avatar do usuário
José Leal
:: Moderador ::
Mensagens: 5905
Registrado em: Quarta-feira 29 2012f Agosto 2012 05:50:56 PM
Localização: Goiânia - GO
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por José Leal » Quarta-feira 03 2012f Outubro 2012 09:18:40 PM

Raphael, tem um esquema postado aqui, mas na alteração do fórum, ele deve estar perdido por aí.

Qqer coisa, pesquise usando o google (a pesquisa aqui do fórum é meio confusa...).


Imagem
Imagem
Escort SW GLX 1.8 16V 97/98 - BANHEIRONA -



will.i.am5808
:: Piquet ::
Mensagens: 269
Registrado em: Sábado 04 2012f Fevereiro 2012 05:05:47 PM
Localização: Não Informado
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por will.i.am5808 » Quarta-feira 03 2012f Outubro 2012 09:27:55 PM

raphaelbwolff escreveu:will.. consegue mandar o esquema no meu email?

raphaelbwolff@yahoo.com.br

valeu!
raphaelbwolff mandei pr seu email. deculpe a demora ... espero que te ajude!


Corsa hatch Maxx 1.4 Vermelho Chardon 2011/2012
Roda Astra Sport 14'
Insulfilm G5
TID
Imagem
http://corsaclube.com.br/viewtopic.php? ... highlight=



will.i.am5808
:: Piquet ::
Mensagens: 269
Registrado em: Sábado 04 2012f Fevereiro 2012 05:05:47 PM
Localização: Não Informado
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por will.i.am5808 » Quarta-feira 03 2012f Outubro 2012 09:35:26 PM

raphaelbwolff escreveu:will.. consegue mandar o esquema no meu email?

raphaelbwolff@yahoo.com.br

valeu!
Ficou faltando o esquema de cores... então vê se isso ajuda!
PINO 1 / Preto / Pós chave => PINO 2 / vermelho /Positivo quando aciona aignição
PINO 2 / Vermelho e branco/ Rádio (se não tiver rádio original GM, não é necessário ligar)PINO7
PINO 3 / Vermelho / Positivo Contínuo => PINO 8 / Vermelho / Positivo Contínuo
PINO 4 / Verde e amarelo / Dimmer de controle de luz => PINO 3 / Cinza&Amarelo / Iluminação quando acende a lanterna
PINO 5 / Azul e Branco / Sensor de temperatura externa => direto do sensor de temperatura
PINO 6 / Marron / Terra => PINO 4 / Marrom / Terra
PINO 7 / Azul / Sensor de temperatura externa => direto do sensor de temperatura
PINO 8 / Marrom e branco / Sinal de diagnóstico da injeção => PINO 27 / Marrom&Branco / Sinal de Diagnóstico da IE
PINO 9 / Azul e vermelho / Sinal de velocidade (velocímetro) => PINO 5 / Azul&Vermelho / Sinal do Velocímetro
PINO 10 / Marrom e vermelho / Rádio (se não tiver rádio original GM, não é necessário ligar)PINO 18
PINO 11 / Marrom e preto / Rádio (se não tiver rádio original GM, não é necessário ligar)PINO20
PINO 12 / Marrom e cinza / Rádio (se não tiver rádio original GM, não é necessário ligar)PINO19


Corsa hatch Maxx 1.4 Vermelho Chardon 2011/2012
Roda Astra Sport 14'
Insulfilm G5
TID
Imagem
http://corsaclube.com.br/viewtopic.php? ... highlight=



dcsrdi
:: Super ::
Mensagens: 97
Registrado em: Quinta-feira 26 2012f Abril 2012 10:59:30 PM
Localização: Niterói - RJ
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por dcsrdi » Sexta-feira 30 2012f Novembro 2012 08:17:36 PM

Me ajudem no meu ta sobrando o cio marron e zinza,azul e vermelho,nao achei esses do xicote do radio,e o fio marron ta dando pau na minha caixa trio,quando coloco o marron a caixa trio para de fucionar, puxei tb do pisca alerta e do botao da trava,msm da pau na caixa me ajudem ai...





Marcaum_lda
:: Super ::
Mensagens: 81
Registrado em: Domingo 16 2011f Janeiro 2011 01:00:17 PM
Localização: Londrina - PR
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por Marcaum_lda » Quarta-feira 17 2013f Abril 2013 04:29:06 PM

Boa tarde galera CC,

Possuo um corsa hatch maxx 2007, e não veio o TID, suponho que não veio chicote original, pelo menos não achei.

Consegui comprar um TID usado, e veio com o chicote parcial e sensor de temperatura.

Porém, gostaria de saber, da onde posso puxar esses fios do TID para fazer a conexão com o chicote dele.

Se alguém puder me dar uma ajuda, por favor,
Obrigado,
Marcaum


Corsa Maxx 1.4 Econo.Flex 2007



Responder

Voltar para “Personalização”