[INFO] - TROCANDO BÓIA DE COMBUSTÍVEL CORSA B

Moderadores: MatheusM, Eduardo Lirani, WJUNIOR, Organizadores do Fórum

Alech
:: Wind ::
Mensagens: 4
Registrado em: Quinta-feira 15th 2011f Setembro 2011 01:05:05 PM
Localização: São Bernardo do Campo - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Bóia !!!!

Mensagempor Alech » Sexta-feira 30th 2011f Setembro 2011 01:45:10 PM

Amigo, segundo informações, se a bóia foi trocada e o problema continua, pode ser defeito no marcador de combustível, la no painel. Neste caso ja não tenho experiencia de como verificar o marcador, se possível consulte uma casa de velocímetros....ok

Abraços
Alexandre



isyfar
:: Wind ::
Mensagens: 4
Registrado em: Sexta-feira 30th 2011f Setembro 2011 09:55:34 AM
Localização: São Paulo - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor isyfar » Sexta-feira 30th 2011f Setembro 2011 02:09:15 PM

Muito obrigada pela dica!

Valeu!



Pascuineli
:: Super ::
Mensagens: 60
Registrado em: Sexta-feira 28th 2011f Outubro 2011 09:13:51 PM
Localização: São Paulo - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor Pascuineli » Sexta-feira 25th 2011f Novembro 2011 06:12:07 PM

ah São Paulo.... sei como é... dificil esses mexanicos... como dizem por ai...
muito bom o tutu.... vou comprar a peça e troca-la eu mesmo... já que adoro mexer e ver funcionando corretamente...

abs a todos


Corsa EFI Prata 96/96 1.0 Vidros Travas.
Está DOENTE nesse momento!!!! tipo Lupus assim... dificil de detectar...
"Up for a Meeting"

aloisiofelipe
:: Wind ::
Mensagens: 1
Registrado em: Domingo 12th 2012f Fevereiro 2012 11:03:46 AM
Localização: Caraguatatuba - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor aloisiofelipe » Domingo 12th 2012f Fevereiro 2012 11:06:58 AM

muito bom o tópico, me ajudou bastante, no meu caso fui além, desmontei a peça da bóia e limpei o contato da placa e funcionou perfeito, como novo.



blancohildo
:: Wind ::
Mensagens: 1
Registrado em: Quarta-feira 30th 2012f Maio 2012 12:38:44 PM
Localização: Araçatuba - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

[DICA] -

Mensagempor blancohildo » Quarta-feira 30th 2012f Maio 2012 12:45:36 PM

Muito bom esse seu tutorial !!!! Parabéns !!!

troquei a boia com tranquilidade . . .

mas vai uma dica aiii pro pessoal, paguei r$ 90,00 reais na peça nova, depois que comprei, fui

procurar no mercado livre e encontrei por R$ 50,00 já com frete!!!!!

mais valeu !!!!!



Mr.Jhon
:: Rodeio ::
Mensagens: 628
Registrado em: Quinta-feira 28th 2010f Janeiro 2010 01:07:49 AM
Localização: Boituva - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor Mr.Jhon » Quarta-feira 30th 2012f Maio 2012 01:19:38 PM

É gratificante saber que é possivel ajudar aos demais, para que não caiam no conto dos autoelétricos da vida!

Valeu os elogios pelo Tuto galera!

qualquer coisa ajudem ae tambem!

Abração!


Hatch Millenium - http://www.corsaclube.com.br/forum/view ... hp?t=62311
Devagar, mas sempre um novo UP!
Imagem

Avatar do usuário
ericsontierling
:: Wind ::
Mensagens: 6
Registrado em: Quarta-feira 23rd 2010f Junho 2010 11:52:40 AM
Localização: Curitiba - PR
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor ericsontierling » Segunda-feira 01st 2013f Abril 2013 09:09:22 PM

aloisiofelipe escreveu:muito bom o tópico, me ajudou bastante, no meu caso fui além, desmontei a peça da bóia e limpei o contato da placa e funcionou perfeito, como novo.


fiz o mesmo no meu e economizei um R$R$ ainda... hehehehe...


Dando um UP no carro e na vida!! :)

guicecco
:: Wind ::
Mensagens: 10
Registrado em: Quinta-feira 21st 2013f Março 2013 09:25:08 PM
Localização: Santa Maria - RS
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor guicecco » Quarta-feira 24th 2013f Abril 2013 12:04:09 AM

Velho tópico perfeitoooo na hora certa sauahSushUSHuaShSua estou com o seguinte problema eu abasteço e fica com tanque cheio e tudo ai quando vou andando ele nao fica estavel ele vai um pouco pra frente um pouco pra tras o ponteiro e pensei entao que poderia ser a boia pois aparenta estar gastando mtoo combbustivel, qeria saber se esse processo é igual para corsa 95 EFI.
Obrigado



Avatar do usuário
ericsontierling
:: Wind ::
Mensagens: 6
Registrado em: Quarta-feira 23rd 2010f Junho 2010 11:52:40 AM
Localização: Curitiba - PR
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor ericsontierling » Quarta-feira 24th 2013f Abril 2013 07:52:55 AM

A minha também não está tão estável, mas está mais confiável que era antes. Se você quer verificar o consumo de combustível, tire a média (km / litros = média).
Eu faço cerca de 8,5 km/l a 9,5 km/l na cidade (1.0 original álcool).


Dando um UP no carro e na vida!! :)

guicecco
:: Wind ::
Mensagens: 10
Registrado em: Quinta-feira 21st 2013f Março 2013 09:25:08 PM
Localização: Santa Maria - RS
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor guicecco » Quinta-feira 02nd 2013f Maio 2013 09:22:25 PM

gostaria que respondessem minha pergunta por favor

Obrigado




Voltar para “Manutenção”

Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 2 visitantes

Publicidade