[DÚVIDA] - O hodômetro parou. O que fazer?

Moderadores: WJUNIOR, MatheusM, Eduardo Lirani, Organizadores do Fórum

Responder
Hellington
:: Wind ::
Mensagens: 19
Registrado em: Terça-feira 06 2009f Outubro 2009 12:45:41 PM
Localização: Curitiba - PR
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

[DÚVIDA] - O hodômetro parou. O que fazer?

Mensagem por Hellington » Terça-feira 13 2009f Outubro 2009 12:22:54 PM

e aew pessoal blz??/
meu hodômetro parou de funcionar , o q poderia ser e será q tem como eu mesmo consertar?///
valew
abrax




SemControle
:: Moderador ::
Mensagens: 25748
Registrado em: Sexta-feira 16 2004f Julho 2004 10:53:41 AM
Localização: Santo André - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por SemControle » Terça-feira 13 2009f Outubro 2009 09:26:36 PM

pode ser o cabo q vem do cambio
melhor procurar ajuda especializada


Rua não é disputa, é convivência.
1929 motor chevrolet 6cil em linha 49cvs
2008 motor ducatti 2cil em v 150cvs

alcineu
:: GSI ::
Mensagens: 2415
Registrado em: Segunda-feira 15 2003f Dezembro 2003 06:55:22 PM
Localização: Vila Velha - ES
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Re: hodômetro parou?//q fazzer

Mensagem por alcineu » Quarta-feira 14 2009f Outubro 2009 12:59:50 AM

Hellington escreveu:e aew pessoal blz??/
meu hodômetro parou de funcionar , o q poderia ser e será q tem como eu mesmo consertar?///
valew
abrax
só o odometro que parou? E o velocimetro?


Ex Ford Belina
Ex GM Corsa Hatch
VW Voyage

Teruo
:: Wind ::
Mensagens: 29
Registrado em: Quinta-feira 06 2009f Agosto 2009 09:56:27 AM
Localização: Teixeiras - MG
Modelo do veiculo: CLASSIC CLASSIC LS 1 0 VHC FLEXPOWER
Ano de fabricação: 2014
Contato:

Re: hodômetro parou?//q fazzer

Mensagem por Teruo » Quarta-feira 14 2009f Outubro 2009 07:42:20 AM

alcineu escreveu:
Hellington escreveu:e aew pessoal blz??/
meu hodômetro parou de funcionar , o q poderia ser e será q tem como eu mesmo consertar?///
valew
abrax
só o odometro que parou? E o velocimetro?
é porque, se o velocimetro parou tbm, é sinal de que é lá no cabo do velocimetro. Ele pode estar desconectado. Se for isso, é bem fácil de resolver, só plugar novamente.




Hellington
:: Wind ::
Mensagens: 19
Registrado em: Terça-feira 06 2009f Outubro 2009 12:45:41 PM
Localização: Curitiba - PR
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Re: hodômetro parou?//q fazzer

Mensagem por Hellington » Quarta-feira 14 2009f Outubro 2009 08:27:34 AM

e aew blz??//
pois olha, o velocimetro funciona de boa, só o hodometro mesmo q parou .....
vc sab + ou - se é caro o conserto ??/
valew
abrax



alcineu
:: GSI ::
Mensagens: 2415
Registrado em: Segunda-feira 15 2003f Dezembro 2003 06:55:22 PM
Localização: Vila Velha - ES
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

re

Mensagem por alcineu » Quarta-feira 14 2009f Outubro 2009 09:27:26 AM

Conhece algum eletricista de auto ou alguem que mecha com limpadores de parabrisas e paineis...só desmontando ai para ver o que travou...já tentou apertar aquele pino de zerar o odometro para ver se volta ao normal? De repente uns toques nele resolve.


Ex Ford Belina
Ex GM Corsa Hatch
VW Voyage

Hellington
:: Wind ::
Mensagens: 19
Registrado em: Terça-feira 06 2009f Outubro 2009 12:45:41 PM
Localização: Curitiba - PR
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Re: re

Mensagem por Hellington » Quarta-feira 14 2009f Outubro 2009 01:00:09 PM

peor q naum conheço ninguem....ja tentei aperta esse botao mais nd aconteceu.....
tem alguma engrenagem atras do painel q faz girar o hodometro?/caso tiver, sera q n pod ter alguma encavalada ou algo parecido pra travar??




alcineu
:: GSI ::
Mensagens: 2415
Registrado em: Segunda-feira 15 2003f Dezembro 2003 06:55:22 PM
Localização: Vila Velha - ES
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

re

Mensagem por alcineu » Quarta-feira 14 2009f Outubro 2009 06:33:07 PM

Se o velocimetro esta funcionando e o odometro nao, so reparando o instrumento ai.
O odometro esta zerado, parou em qual Kilometragem?

De uma busca la Eletrica e Iluminacao, tem muitos topicos por la sobre paineis e crie um topico la...


Ex Ford Belina
Ex GM Corsa Hatch
VW Voyage

SemControle
:: Moderador ::
Mensagens: 25748
Registrado em: Sexta-feira 16 2004f Julho 2004 10:53:41 AM
Localização: Santo André - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por SemControle » Quarta-feira 14 2009f Outubro 2009 09:02:29 PM

as engrenagens do sistema, sao pequenas e resistentes
casa de velocimetro os caras veem isso pra vc, muito cuidado ao fazer qq coisa com o painel, pq pode danificar o sensor e ai o problema fica complicado


Rua não é disputa, é convivência.
1929 motor chevrolet 6cil em linha 49cvs
2008 motor ducatti 2cil em v 150cvs

Hellington
:: Wind ::
Mensagens: 19
Registrado em: Terça-feira 06 2009f Outubro 2009 12:45:41 PM
Localização: Curitiba - PR
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por Hellington » Quinta-feira 15 2009f Outubro 2009 08:39:03 AM

blza...vou levar numa especializada mesmo, é o mais certo a ser feito mesmo, vai q eu akbe mechendo e estrague outras coisas dae ferro...rsrsrsrs
Valew pela força rapazeada!!!!!!!
falow




billy budd
:: Millennium ::
Mensagens: 115
Registrado em: Quarta-feira 31 2010f Março 2010 05:38:13 PM
Localização: Campinas - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por billy budd » Quarta-feira 31 2010f Março 2010 05:39:42 PM

Tenho um corsa 2009/2010 1.4 econoflex que simplesmente parou o odometro logo aos 11.500km

Totalmente inesperado o problema , se alguém souber solução fácil, me mande um e-mail Claudio_masao@yahoo.com.br

grato :cry:



SemControle
:: Moderador ::
Mensagens: 25748
Registrado em: Sexta-feira 16 2004f Julho 2004 10:53:41 AM
Localização: Santo André - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por SemControle » Domingo 04 2010f Abril 2010 06:18:15 PM

billy budd escreveu:Tenho um corsa 2009/2010 1.4 econoflex que simplesmente parou o odometro logo aos 11.500km

Totalmente inesperado o problema , se alguém souber solução fácil, me mande um e-mail Claudio_masao@yahoo.com.br

grato :cry:
o seu acho q ja é sem cabo, é outro sistema...


Rua não é disputa, é convivência.
1929 motor chevrolet 6cil em linha 49cvs
2008 motor ducatti 2cil em v 150cvs

billy budd
:: Millennium ::
Mensagens: 115
Registrado em: Quarta-feira 31 2010f Março 2010 05:38:13 PM
Localização: Campinas - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por billy budd » Terça-feira 06 2010f Abril 2010 09:17:24 AM

Amigo user SemControle e demais colegas, descobri com uma lanterna que os números estão lá! porém, quando abre a porta ou dá contato, não ficam "fortes".

FOTO 1 - CARRO DESLIGADO COM A PORTA ABERTA

Imagem
Shot with E63 at 2010-04-06

FOTO 2 - IGNIÇÃO LIGADA COM A PORTA ABERTA...

Imagem
Shot with E63 at 2010-04-06

FOTO 3 - IGNIÇÃO LIGADA COM LANTERNA FORTE

Imagem
Shot with E63 at 2010-04-06

VEJAM QUE NA FOTO 3 O HODOMETRO APARECE - FRACO MAS APARECE
COMO RESOLVER ESSA PARADA ??????? Deve ser algum mecanismo eletronico de acionamento da fase 2 do hodometro. Me ajudem... :?




Avatar do usuário
MachDown
:: GSI ::
Mensagens: 2131
Registrado em: Domingo 08 2005f Maio 2005 02:11:46 PM
Localização: São Paulo - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por MachDown » Quarta-feira 07 2010f Abril 2010 12:07:35 PM

billy

Foi só a lâmpada que queimou, tem que trocar ela.


Pick-Up Corsa 1.6 MPFI -> Saudade
Montana Sport 1.8 -> Muita Saudade
Corsa Classic VHC -> http://www.corsaclube.com.br/viewtopic.php?t=76534

Avatar do usuário
MachDown
:: GSI ::
Mensagens: 2131
Registrado em: Domingo 08 2005f Maio 2005 02:11:46 PM
Localização: São Paulo - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por MachDown » Quarta-feira 07 2010f Abril 2010 12:09:57 PM

agora que vi...

seu carro deve estar na garantia, leva na autorizada pois isso é falha elétrica.


Pick-Up Corsa 1.6 MPFI -> Saudade
Montana Sport 1.8 -> Muita Saudade
Corsa Classic VHC -> http://www.corsaclube.com.br/viewtopic.php?t=76534

Responder

Voltar para “Manutenção”