Anúncios

[DÚVIDA] - Ventoinha do corsa liga ao girar a chave e não desliga mais

Moderadores: MatheusM, Eduardo Lirani, WJUNIOR, Organizadores do Fórum
Responder
Renan Meguer
:: Wind ::
Mensagens: 6
Registrado em: Segunda-feira 17 2019f Junho 2019 07:50:15 PM
Localização: Matinhos - PR
Modelo do veiculo: CLASSIC CLASSIC LS 1 0 VHC FLEXPOWER
Ano de fabricação: 2006

Mensagem por Renan Meguer »

Meu Corsa é um Classic 2006, e ao girar a chave no segundo estágio a ventoinha já liga antes mesmo de dar a partida e não desliga mesmo que se desligue e tire a chave da ignição, a única forma de desligar a ventoinha é retirando o pólo da bateria mas ao girar a chave novamente o problema persiste já foi trocado o sensor de temperatura e tirei o chicote elétrico que manda o sinal do sensor ao modulo,(chicote que tem os pluga dos bicos sonda lambda sensor de temperatura atuador de marcha lenta e etc)ou seja não é o chicote e nem o sensor. e outra coisa depois que este problema apareceu o carro não liga mais, estou achando que o problema está no módulo, mas não tenho certeza, já não sei mas o que fazer


Anúncios

SemControle
:: Moderador ::
Mensagens: 26094
Registrado em: Sexta-feira 16 2004f Julho 2004 10:53:41 AM
Localização: Santo André - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por SemControle »

liga a ventoinha, mas o motor nao gira?
tem q revisar o chicote todo do carro, pode ser um curto em alguma parte, defeito nos reles....


Rua não é disputa, é convivência.
1929 motor chevrolet 6cil em linha 49cvs
2008 motor ducatti 2cil em v 150cvs
Anúncios

Bange
:: Moderador ::
Mensagens: 4062
Registrado em: Terça-feira 29 2013f Outubro 2013 06:47:34 PM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA WAGON GLS 1.6 MPFI
Ano de fabricação: 1997

Mensagem por Bange »

Houve alguma manutenção no carro antes desse problema? Principalmente na elétrica (instalação de rádio, som, farol) ou na região do motor?


Anúncios

afilho216
:: Wind ::
Mensagens: 11
Registrado em: Domingo 09 2010f Maio 2010 05:05:50 PM
Localização: Não Informado
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por afilho216 »

o que mede e joga no ponteiro do painel é um cebolão de que fica em cima do motor, segue foto https://i.ibb.co/3RT7Z6X/sensortemperatura.jpg ,você pode tentar desconectar o cabo e passar um bombril para limpar algum tipo de sujeira que pode estar causando esse problema.O sensor que fica embaixo da bobina faz disparar a ventoinha.Esses três funcionam em conjunto: cebolão de cima do motor pra mandar temperatura pro painel, o painel quando chega no meio indica que está na temperatura para disparar a ventoinha, o sensor debaixo da bobina dispara ventoinha.Se quando vc liga ele o painel já subir pro meio isso indica defeito no cebolão que mede a temperatura ou no painel. Se o painel não está marcando no meio e a ventoinha está disparando isso indica que o Sensor embaixo do cebolão está armado(pode haver sujeira na conexão ou problema na fiação). Sobre o problema do carro não ligar mais, verifique se algum fusível está queimado. Se não for algum desses pontos que eu citei acima, pode ter algum curto ou mal contato na fiação. Um abraço


Anúncios

Renan Meguer
:: Wind ::
Mensagens: 6
Registrado em: Segunda-feira 17 2019f Junho 2019 07:50:15 PM
Localização: Matinhos - PR
Modelo do veiculo: CLASSIC CLASSIC LS 1 0 VHC FLEXPOWER
Ano de fabricação: 2006

Mensagem por Renan Meguer »

Entao afilho216, meu corsa nao tem cebolao, quem faz o trabalho do cebolao é o modulo de injeçao. ele ja esta sem chicote todos os (sensores desligados), e mesmo assim ele liga a ventoinha ao girar a chave


Anúncios

Renan Meguer
:: Wind ::
Mensagens: 6
Registrado em: Segunda-feira 17 2019f Junho 2019 07:50:15 PM
Localização: Matinhos - PR
Modelo do veiculo: CLASSIC CLASSIC LS 1 0 VHC FLEXPOWER
Ano de fabricação: 2006

Mensagem por Renan Meguer »

Bange escreveu:
Segunda-feira 17 2019f Junho 2019 11:07:34 PM
Houve alguma manutenção no carro antes desse problema? Principalmente na elétrica (instalação de rádio, som, farol) ou na região do motor?
fiz o cabeçote ele ligou normalmente, mas depois de uns dias parado ele voltou com os 2 problemas. ao girar a chave a ventoinha ligou (achei estranho mas ignorei dai pati na partida e fica girando o motor e dando uns estouros mas nao liga) meu classic nao tem cebolao do radiador apenas sensor de temperatura quem faz o trabalho do cebolao é o modulo


Anúncios

Renan Meguer
:: Wind ::
Mensagens: 6
Registrado em: Segunda-feira 17 2019f Junho 2019 07:50:15 PM
Localização: Matinhos - PR
Modelo do veiculo: CLASSIC CLASSIC LS 1 0 VHC FLEXPOWER
Ano de fabricação: 2006

Mensagem por Renan Meguer »

SemControle escreveu:
Segunda-feira 17 2019f Junho 2019 10:08:46 PM
liga a ventoinha, mas o motor nao gira?
tem q revisar o chicote todo do carro, pode ser um curto em alguma parte, defeito nos reles....
Entao amigo, eu retirei primeiro o plug do sensor de temperatura, o problema persistiu depois arranquei o chicote inteiro retirando todos o sensores inclusive o plug dos bico pois é tudo no mesmo chicote, e mesmo sem o chicote ele liga a ventuinha ao girar a chave


Anúncios

Renan Meguer
:: Wind ::
Mensagens: 6
Registrado em: Segunda-feira 17 2019f Junho 2019 07:50:15 PM
Localização: Matinhos - PR
Modelo do veiculo: CLASSIC CLASSIC LS 1 0 VHC FLEXPOWER
Ano de fabricação: 2006

Mensagem por Renan Meguer »

afilho216 escreveu:
Quinta-feira 27 2019f Junho 2019 09:43:49 AM
o que mede e joga no ponteiro do painel é um cebolão de que fica em cima do motor, segue foto https://i.ibb.co/3RT7Z6X/sensortemperatura.jpg ,você pode tentar desconectar o cabo e passar um bombril para limpar algum tipo de sujeira que pode estar causando esse problema.O sensor que fica embaixo da bobina faz disparar a ventoinha.Esses três funcionam em conjunto: cebolão de cima do motor pra mandar temperatura pro painel, o painel quando chega no meio indica que está na temperatura para disparar a ventoinha, o sensor debaixo da bobina dispara ventoinha.Se quando vc liga ele o painel já subir pro meio isso indica defeito no cebolão que mede a temperatura ou no painel. Se o painel não está marcando no meio e a ventoinha está disparando isso indica que o Sensor embaixo do cebolão está armado(pode haver sujeira na conexão ou problema na fiação). Sobre o problema do carro não ligar mais, verifique se algum fusível está queimado. Se não for algum desses pontos que eu citei acima, pode ter algum curto ou mal contato na fiação. Um abraço
fiz estes testes ja, retirei o sensor de temperatura do painel e nao adiantou. e o meu corsa nao tem esse cebolao de baixo, pois ele usa o mesmo sensor de temperatura do painel, para enviar o sinal para o modulo de injeçao, ai o modulo de injeçao faz o trabalho de ligar a ventoinha, que seria do cebolao de baixo. Tipo o cebolao só tem em corsas mais antigos, o meu ja é um sistema que o modulo liga a ventoinha. ai retirei o chicote inteiro mas mesmo assim nao adiantou


Anúncios

Responder

Voltar para “Manutenção”