Luzes não acendem. O q fazer?

Moderadores: WJUNIOR, MatheusM, Eduardo Lirani, Organizadores do Fórum

Responder
Itamarramalho
:: Wind ::
Mensagens: 12
Registrado em: Quarta-feira 24 2019f Abril 2019 10:26:57 PM
Localização: Cabo Frio - RJ
Modelo do veiculo: CORSA WIND 1.0 MPFI 2P
Ano de fabricação: 1996

Luzes não acendem. O q fazer?

Mensagem por Itamarramalho » Domingo 28 2019f Abril 2019 02:26:34 AM

Oi boa noite,
Eu estou com um problema, as lâmpadas de indicação do meu Corsa Wind não aparecem quando Jiro a chave, só aparece a da bateria quando ligo o carro, ou seja as luzes não ligam quando eu ligo a prós chave



Avatar do usuário
sousaman
:: Moderador ::
Mensagens: 15740
Registrado em: Sábado 12 2006f Agosto 2006 08:45:34 AM
Localização: Guarulhos - SP
Modelo do veiculo: CORSA GLS 1.6 MPFI 4P
Ano de fabricação: 2000
Contato:

Re: Luzes não acendem. O q fazer?

Mensagem por sousaman » Terça-feira 30 2019f Abril 2019 05:05:34 AM

Itamarramalho,
Não entendi.


CORSA CLUBE 16 ANOS - E TUDO COMEÇOU NUMA LISTA DE E-MAILS DO YAHOOGROUPS

SemControle
:: Moderador ::
Mensagens: 25686
Registrado em: Sexta-feira 16 2004f Julho 2004 10:53:41 AM
Localização: Santo André - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Re: Luzes não acendem. O q fazer?

Mensagem por SemControle » Terça-feira 30 2019f Abril 2019 06:05:28 AM

essas luzes q se refere são as do painel por acaso? q a unica q da sinal de vida seria da bateria? se for corsa B, pode ser mais simples

a iluminação do painel por acaso da sinal? o motor gira e funciona? se sim pras 2 perguntas, ja pensou q as lampadas podem ter queimado?


Rua não é disputa, é convivência.
1929 motor chevrolet 6cil em linha 49cvs
2008 motor ducatti 2cil em v 150cvs

Itamarramalho
:: Wind ::
Mensagens: 12
Registrado em: Quarta-feira 24 2019f Abril 2019 10:26:57 PM
Localização: Cabo Frio - RJ
Modelo do veiculo: CORSA WIND 1.0 MPFI 2P
Ano de fabricação: 1996

Re: Luzes não acendem. O q fazer?

Mensagem por Itamarramalho » Sexta-feira 03 2019f Maio 2019 03:47:15 PM

Oi boa tarde consegui resolver, as luzes indicadoras não acendia quando virava a pós chave, descobri que era o fusível, obg



Responder

Voltar para “Manutenção”