[DÚVIDA] - PQ AO DAR LIGAR CARRO PAINEL FICA LOUCO? AS LUZES FICAM FRACAS?

Moderadores: WJUNIOR, MatheusM, Eduardo Lirani, Organizadores do Fórum

AUL
:: Wind ::
Mensagens: 5
Registrado em: Domingo 18th 2018f Fevereiro 2018 11:25:55 PM
Localização: Porecatu - PR
Modelo do veiculo: CORSA HATCH MAXX 1.4 ECONOFLEX
Ano de fabricação: 2011

[DÚVIDA] - PQ AO DAR LIGAR CARRO PAINEL FICA LOUCO? AS LUZES FICAM FRACAS?

Mensagempor AUL » Domingo 18th 2018f Fevereiro 2018 11:54:48 PM

Boa noite galera meu nome é Carlos, venho infrentando um enorme transtorno com meu Corsa, modelo Hatch Maxx 1.4 2011.
Seguinte, a um tempo atraz coloquei um som automotivo no meu carro mas nada de pesado, o som tocou por uns 5 mesês sem dar problema algum, então na semana passada veio os problemas, um dos modulos do som está em um compartimento pra baixo do volante e quando foi feito as instalação do som foi feio um buraco na borracha onde passa os fios que vão para caixa de fusiveis, para passar o fio de energia para o modulo e naquele buraco começou a entrar agua e ir direto pro modulo, levei para o rapaz que ligou o som e ele tampo o buraco, ai no mesmo dia atarde fui sair com o carro ao abrir a porta reparei que a luz do teto estava piscando bem fraca quando dei meia chave as luzes do painel ficava piscando todas e ao tirar a chave do contato somente a Luz da pressão do Oleo e da Bateria ficava acessa e o carro não pegava de modo algum, fui e tirei os fios do som que estava conectados na bateria do carro ai o carro pegou levei no mecanico ele disse que o som podia estar em curto e que estaria caducando a injeção do carro no mesmo dia fui sair com o carro anoite ele já não ligava mas mesmo com o fio do som desconectado, no outro dia cedo fui no eletricista e ele disse que minha bateria jaera e relmente ele já não estava boua mesmo era uma Bateria a Agua de 60 amperes, ele trocou e colocou uma Tudor de 50 Amperes e passou o carro no Raster e estava sem avaria alguma, nisso fiquei uma semana sem o som no carro, hoje fui no rapaz do som e ele refez a instalação toda do som, com fios novos tudo certinho, no momento que ele terminou e ligamos o som ele funcionou perfeitamente sem dar B.O algum no carro, passei a tarde ouvindo o som, agora anoite fui sair com o carro percebi que a luz do painel do carro piscava e a luz da injeção e do codi acendia mas o carro não afogava, ao parar o carro fui dar partida denovo aconteceu a mesma coisa as luzes começou a piscar ficou tudo loco os rele ficava estralando e o carro não pegava de modo algum, fui lá desconectei o fio do som na bateria e fui tentar ligar o carro e não pegava, ai resetei a injeção dele tirando o positivo eo negativo da bateria e relando um no outro, ao conectar os fios o carro voltou ao normal .. venho infrentando esse problema e já não sei mas o que fazer, alguem já passou por isso ?! ou sabe me explicar oque está acontecendo ?!


Avatar do usuário
sousaman
:: Moderador ::
Mensagens: 15674
Registrado em: Sábado 12th 2006f Agosto 2006 08:45:34 AM
Localização: Guarulhos - SP
Modelo do veiculo: CORSA GLS 1.6 MPFI 4P
Ano de fabricação: 2000
Contato:

Re: [DÚVIDA] - PQ AO DAR LIGAR CARRO PAINEL FICA LOUCO? AS LUZES FICAM FRACAS?

Mensagempor sousaman » Quarta-feira 27th 2019f Março 2019 10:32:25 AM

Resolveu?


CORSA CLUBE 16 ANOS - E TUDO COMEÇOU NUMA LISTA DE E-MAILS DO YAHOOGROUPS
SemControle
:: Moderador ::
Mensagens: 25548
Registrado em: Sexta-feira 16th 2004f Julho 2004 10:53:41 AM
Localização: Santo André - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Re: [DÚVIDA] - PQ AO DAR LIGAR CARRO PAINEL FICA LOUCO? AS LUZES FICAM FRACAS?

Mensagempor SemControle » Quarta-feira 27th 2019f Março 2019 06:35:24 PM

se fosse apenas o som, o retirar os cabos do som la da bateria deveria voltar ao normal, mas precisa ver o q raios realmente o cara fez nessa instalacao, e se essa agua entrando direto no modulo nao danificou, pq ao liga-lo comeca a causar os outros problemas no carro....


Rua não é disputa, é convivência.
1929 motor chevrolet 6cil em linha 49cvs
2008 motor ducatti 2cil em v 150cvs


Voltar para “Manutenção”

Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 1 visitante